Jump to content

URGENTE AYUDA Testigo Precalentamiento


JORDIG1
 Share

Recommended Posts

A ver quien me puede ayudar

 

AUDI A3 TDI 1999

 

Venia por autopista y se me ha encendido el testigo del Sistema de Calentamiento... ese que es de color amarillo y parece un "muelle"

 

HE mirado el nivel de aceite y CORRECTO, el nivel de Anticongelante y CORRECTO.. temperatura.. CORRECTA.

 

Pero la luz no ha parado de parpadear.

 

A que puede ser debido ?? Estoy un poco asustado

 

JORDIG1

Link to comment
Share on other sites


Jordi,

He recibido tu mail, pero no te puedo ayudar mucho...

Los TDIs no los controlo para nada, y de todos modos hay en el foro gente mucho más calificada que yo en temas mecanicos...

Lo mejor que puedes hacer, ya lo has hecho : poner tu pregunta aquí.

Igualmente no descartaría una pequeña visita al taller, cuanto antes mejor.

Link to comment
Share on other sites

si mal no recuedo si te encienden los testigos de precalentamiento es de por un exceso en el caudal de la inyeccion, lo mas seguro es que falle el detector de de avance de la inyeccion ,notaras que te gasta mas no? no es grave la cosa pero llevalo a un taller y te digan que es lo que tiene exactamente.

 

 

saludos y que no sea nada

Link to comment
Share on other sites

Primero de todo.. graciassssss

 

No se el codigo de averia.. como puedo saberlo??

 

Supongo que sera lo que decis.. hasta el martes no lo puedo llevar a un taller.. asi que sino lo reparo antes... me tocara viajar con la lucecita del chivato.

 

Si alguien se le ocurre como puedo arreglarlo.. se lo agradezco

 

JORDIG1

Link to comment
Share on other sites

si no tienes makina de diagnosis (vag-com) o similar es dificil de diagnosticar ya q pueden ser muchas cosas, mira por casualidad si t van las luces de freno ya q falla mucho el interruptor del pedal

si eres de bcn si quieres kedamos y t lo miro

saludos

Link to comment
Share on other sites

Buenas voltz!!

 

Gracias por la llamada.

 

Al final no he podido tocar el coche. Se me ha complicado el dia y no he podido meterle mano.

 

Lo intentare mañana y ya te contare.. sino .. me tocara acercarme a la "zona norte" a que le eches una miradita.

 

JORDIG1

Link to comment
Share on other sites

Gracias!!!!!!

 

 

Lo he conseguido..

 

Compre el sensor del freno.. lo cambien.. y volvi a poner el mismo.. y txan.. txan.. funcionaban las luces de freno.. pero me di cuenta que habia una fundida.. y la cambie...

 

Parece que todo arreglado.. solo fue cuestion de desmontar una tapita.. girar hacia un lado.. sacar.. desenchufar.. enchufar.. dar un cuarto de vuelta.. y alehop.

 

Gracias Voltz.. acertaste y me diste la solucion correcta.

JORDIG1

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...