Jump to content

Sign in to follow this  
alvarott78

Consumo excesivo anticongelante tt 1.8 t

Recommended Posts

Buenas madrugadas.

 

Os comento el problema que tengo.

 

Lleve el coche a reprogramar a estepa, y cuando le hizo la rodada en el banco de pruebas y le metió el mapa nuevo, salimos a probarlo y el coche cuando llegaba a 5200 moría.

 

Llegamos al taller y Levante el capot y VI el vaso de expansion marrón chocolate.

Jamás había estado así.

 

Aceite en el vaso. Lleno entero.

Cogí y me volví para casa (90 kms) y el coche no subió de temperatura ni nada.

Le cambié el enfriador de aceite y limpie el circuito y ya no hay aceite en el vaso de expansion.

 

Pero ocurre una cosa. Arranco el coche y lo dejo arrancado 20 min a ralentí y sube la temperatura en ocasiones por encima de los 90 grados y saltan los electros y la vuelven a dejar a 90 grados.

Por el escale hay humo blanquecino a ralentí y si le pegó un pisotón fuerte.....sale bastante más humo blanco.

 

Pues bien,a ralentí no me consume el anticongelante. Lo hace andando. Le lleno el vaso hasta el nivel maximo,ando con el coche unos 50 kms y todo perfecto, sin falta de potencia (hace 2 semanas meti un k04 y va como un cohete), la temperatura en colas si me sube un poco cosa que jamás hacia y saltan los electros y otra vez clavado en 90 grados. 

 

Aparco el coche y voy a cogerlo a las horas y.....chivato de falta de líquido refrigerante. Levanto el capot y el líquido esta casi desaparecido. No hay

Le relleno otra vez hasta arriba y lo mismo,se traga el anticongelante.

 

El motor suena muy fino y anda perfecto.

He revisado si tira por alguna tubería o manguito y no pierde nada.

Tira el anticongelante por el respiradero del vaso de expansion o bien lo mete al motor.

 

Estoy entre junta de culata o  bien bomba de agua me ha dicho un amigo.

 

Esta cambiada hace menos de 1 año cuando hice distribución. 

 

Que opináis?

 

Saludos

Share this post


Link to post
Share on other sites

Buen día,

 

Ese primer fallo que has tenido después de la repro no augura nada bueno ya que si tuviste chocolate en el vaso de expansión seguramente por culpa del enfriador, le hiciste una buena limpieza a todo el circuito para retirar todos los restos de aceite?

 

hace 3 horas, alvarott78 dijo:

Por el escale hay humo blanquecino a ralentí y si le pegó un pisotón fuerte.....sale bastante más humo blanco.

 

Esto podría ser que te esté tratando algo de aceite y lo estés quemando o que tengas un culatazo y sea anticongelante, pero el nivel debería de bajar también en circulación y deberías de tener burbujas o presión en el vaso.

 

hace 3 horas, alvarott78 dijo:

Aparco el coche y voy a cogerlo a las horas y.....chivato de falta de líquido refrigerante. Levanto el capot y el líquido esta casi desaparecido. No hay

Le relleno otra vez hasta arriba y lo mismo,se traga el anticongelante

 

Esto mismo me ocurrió en el B7 de mi padre, en marcha y circulación el coche iba perfecto y no consumía nada de refrigerante. 

Pero pasaban 8h o menos y depósito vacío. Después de mil pruebas en el taller, le cambié el tapón (porque lo siguiente era levantar culata) y se solucionó el problema.

 

En tu lugar comenzaría a cambiar el depósito y tapón, que es lo más barato y ya descartas esa zona.

 

Y sino haz una prueba de presión si sigue tragando, mala cosa.

 

Ya nos contarás, un saludo.

Share this post


Link to post
Share on other sites

Buenas.

 

El tapón ya lo cambie al eia suguiente y hace lo mismo.

 

O es bomba de agua o culata.

 

Lo que quiero saber es como puedo verificar la bomba del agua 

 

Si paro el coche en caliente y Quito el tapón,el agua esta como si fuese un jacuzzi,unas burbujas bestiales y casi hirviendo

 

Gracias 

Share this post


Link to post
Share on other sites
En 17/6/2019 a las 12:22, alvarott78 dijo:

Buenas.

 

El tapón ya lo cambie al eia suguiente y hace lo mismo.

 

O es bomba de agua o culata.

 

Lo que quiero saber es como puedo verificar la bomba del agua 

 

Si paro el coche en caliente y Quito el tapón,el agua esta como si fuese un jacuzzi,unas burbujas bestiales y casi hirviendo

 

Gracias 

 

puff me inclinaria a culatazo. los manguitos se ponen muy duros?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.