Jump to content

Sign in to follow this  
ivan mart

Problemas aire acondicionado

Recommended Posts

Buenas compañeros!!

Desde que adquirí mi cabrio 2.3, he tenido el problema de que el aire acondicionado no lanzaba el aire con fuerza. En la velocidad máxima del ventilador (III), el caudal de aire es ínfimo, el ventilador del A/C salta perfectamente, y el poco aire que sale, prácticamente indetectable parece salir algo frío. He pensado que podía ser obstrucción en el circuito y he cambiado y limpiado el habitáculo del filtro de polen sin resultado. No me he animado a desmontar salpicadero para comprobar el resto de conductos por falta de información para el desmontaje. Si alguien puede echarme una mano lo agradecería mucho!.

Gracias de antemano compañeros, un saludo!!!

Share this post


Link to post
Share on other sites

Has mirado el motor de la ventilacion? Puede ser que tenga la caja de resistencias estropeada y por eso la velocidad del aire no es buena

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.