Jump to content

Sign in to follow this  
Mairenero

Golpe seco al iniciar la marcha

Recommended Posts

Hola, buenos días,

 

Tengo una incidencia con el coche y veo que la casa oficial en Sevilla no me da respuesta después de tres meses. Por eso me dirijo a todos vosotros por si me podéis ayudar para orientar un poco la solución de esta incidencia.

 

En primer lugar indicaros que mi modelo es un A6 C7 Avant de enero de 2018, motorización 2.0 TDI 190 cv Ultra.

 

El “poema” como dice el del chiste es que aleatoriamente (unas veces si, otras veces no) al iniciar la marcha después de un tiempo parado (normalmente por la mañana al iniciar la jornada, camino al trabajo) se escucha en el coche un golpe seco, parecido al que suena cuando saltan los seguros de las puertas, pero un poco distinto. Durante el resto del día no lo hace, no se me ha dado el caso de que suceda dos veces en el mismo día.

 

Normalmente lo hace al cambiar el apoyo del vehículo, en giro a la derecha en subida, es decir, cuando encaro la rampa del garaje para salir a superficie, en el momento del giro suena en todo el coche proveniente de la zona trasera ese ruido que es como he comentado como si se liberara algo que está retenido y al “ajustarse” generara ese golpe.

 

Alguna que otra vez me lo ha hecho al coger un bache o agujero en carretera, pero es menos frecuente.

 

En fin, a ver si alguno de vosotros ha pasado por esto, o conoce el caso o hay algún hilo abierto sobre esto, que, la verdad, es la primera vez que me pasa, y este es mi quinto coche ya.

 

Por lo demás, una gozada de vehículo como todos vosotros sabéis y somos afortunados de disfrutar.

 

Muchas gracias por anticipado, un cordial saludo a todo el foro.

 

 

Share this post


Link to post
Share on other sites

Hola compañero. 

Por lo que dices parece algo de suspensiones o algo así.En principio no parece grave, y la verdad que para dar con el "fallo" no es fácil.Yo esperaría a que lo hiciera más a menudo y luego llevarselo al concesionario. 

Share this post


Link to post
Share on other sites

Hola Davis,

Efectivamente tiene pinta de algo de suspensiones, pero me preocupa que el tema se alargue “indefinidamente” y que luego tengamos el debate de la garantía, que ya nos conocemos que luego cada uno mira por lo suyo y te cuesta Dios y ayuda que se haga cargo la marca del problema...

 

Gracias compañero, un cordial saludo.

Edited by Mairenero

Share this post


Link to post
Share on other sites
En 3/8/2019 a las 19:17, Adolfo Allroad dijo:

Y si fuera el freno de mano? Que se queden pegadas un poco las zapatas y hasta que no avanzas un poco no se "despegan" del todo?

Pues la verdad es que no se me había ocurrido, pero creo que no debe ser eso, alguna vez me ha pasado y el tipo de golpe que se escucha es distinto, y además alguna de las veces me lo ha hecho ya llevando un rato andando (las menos).

Lo que sí que no falla es que siempre suena ese golpe cuando se produce un cambio de apoyo del peso de coche de un amortiguador a otro. Si supiera cómo subir un vídeo lo ponía para que se pueda apreciar bien.

Mil gracias por vuestro interés, saludos, a ver si sacamos qué puede ser.

Share this post


Link to post
Share on other sites

Deposito muy lleno? En el audi no me ha pasado pero en el Jeep cuando va petado de gasolina hay veces que da un golpe y es por el depósito...

 

Sino algún silentblock de la suspensión trasera, bien de algún brazo, bien del propio amortiguador o copelas... rodamientos seguro que no, harían  un huevo de ruido en marcha y seria siempre 

Share this post


Link to post
Share on other sites
En 10/8/2019 a las 19:00, Adolfo Allroad dijo:

Deposito muy lleno? En el audi no me ha pasado pero en el Jeep cuando va petado de gasolina hay veces que da un golpe y es por el depósito...

 

Sino algún silentblock de la suspensión trasera, bien de algún brazo, bien del propio amortiguador o copelas... rodamientos seguro que no, harían  un huevo de ruido en marcha y seria siempre 

 

Hola, he apurado el depósito a tope y nada, lo sigue haciendo, y lo que comentas por lo visto ya está revisado y parece ser que todo está bien.

 

Lo hace siempre cuando el coche hace un cambio de apoyo de un lado al otro (derecha a izquierda o viceversa)

 

Mil gracias a todos.

Share this post


Link to post
Share on other sites
hace 7 minutos, Adolfo Allroad dijo:

Juer que raro, pues tiene que ser algo de la estabilizadora o suspensión... algo del escape? Lo mismo alguna brida o sujeción del escape que al iniciar la marcha y calentarse un poco se "coloca " en su sitio.

No soy mecánico pero eso que comentas que suena al cambiar el apoyo me suena mucho a sindrmblock del trapecio lo has verificado esos sidemblicks? 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.