Jump to content

Sign in to follow this  
Moncho2

TERMOSTATO NUEVO OSCILANTE

Recommended Posts

Hola señor@s

 

Me tiene desconcertado la aguja de temperatura. Vengo de un A3 donde una vez alcanzaba los 90ºC ahí se quedaba .  

 

Pero mi Tdie 136 Cv me rompe los esquemas..Hace unas 3 semanas no llegaba nunca a los famosos 90 grados (marca de la casa VAG) ...Se le cambió el termostato y perfecto clavaba los 90 (otra cosa es la temperatura real) y los mantenía subiendo o bajando... Así ha ido , hasta hoy

 

He realizado un viaje de unos 200 Kms (temperatura exterior entre 14ºC y 10 ºC) .

 

Ya en la salida me fijé  que tardaba mucho en llegar a los 90ºC ...   Pero aún así llegó... pero, durante el viaje, volvió  a ser inestable.. los alcanzaba, bajaba a 70 ºC ...si lo apretaba y subía a 3000 Rpm volvía a los 90, para volver a bajar  (insisto se le puso el termostato nuevo hace unas 3 semanas)...   El lunes me pasaré por el taller, que ya sé que me dirá que son manías mías (les dio mucho trabajo el cambio según me dijo el mecánico).. 

 

Pero, antes me gustaría saber vuestra opinión... si os pasa a vosotros también o si mantenéis los 90 grados clavados ??? (Cualquier ayuda o sugerencia se agradece)

 

GRACIAS 👏

Share this post


Link to post
Share on other sites

He visto un vídeo de un italiano que habla de una "válvula termostatica" podría ser ese el problema ?  

 

 

Foto extraída del vídeo...

 

hA8KnWe.png

 

uco80zl.png

 

WIVxHSH.png

Edited by Moncho2

Share this post


Link to post
Share on other sites

seguramente sea la valvula esa si, yo tenia el mismo problema y cambiando los 2 ahora mantiene la temp. siempre a 90º

Share this post


Link to post
Share on other sites
hace 9 horas, menbla dijo:

seguramente sea la valvula esa si, yo tenia el mismo problema y cambiando los 2 ahora mantiene la temp. siempre a 90º

Antes de nada agradecer que me hayas contestado.

 

Para curarme en salud, hoy he llevado el coche al taller, y le he dicho que me la cambiasen... Pongo la REFERENCIA: 1K0121113A (por si puede servir de ayuda a alguien)

 

Gracias

Share this post


Link to post
Share on other sites

Yo diría que es el termostato que esta defectuoso o tal vez algún sensor. ¿La calefacción te funciona correctamente?

Edited by pacocs91

Share this post


Link to post
Share on other sites
hace 13 horas, pacocs91 dijo:

Yo diría que es el termostato que esta defectuoso o tal vez algún sensor. ¿La calefacción te funciona correctamente?

 

 

Hola...como ya comenté, el problema estaba en la válvula antiretorno (2º Termostato)  de la cual puse referencia arriba..Muchas gracias

Edited by Moncho2

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.