Jump to content

Moncho2

Miembros
  • Content Count

    2,363
  • Joined

  • Last visited

Everything posted by Moncho2

  1. No para nada...El B7 era Inyector bomba ...Éste es "Common rail"... En cuanto a la fiabilidad, conozco por foros alguno con medio millón de kms.... Pero también he visto algunos en los que la bomba inyectora suelta viruta y se lía una buena. Ya sabes, Internet a veces agranda los problemas...Es más fácil decir lo malo, que decir lo bueno (cuando no pasa nada) Yo estoy muy contento con el motor...Aún que para mi gusto ya tiene demasiada electrónica y componentes mucho más complejos y caros...Antes que este tuve un A3 Sportback (8P) con el 1.9 Tdi (inyector bomba) y por ejemplo....el termostato me valía 12 € ... En este lleva dos (incluso 3 si contamos una válvula termostatica) y cuestan 5 veces más.... Y c***, un termostato es un termostato.... Y así podría darte más ejemplos
  2. Hola Tienes enlace del vendedor ?? Gracias
  3. Hola Pero has puesto a tu móvil para que comparta zona wifi ¿ verdad ? . Mi andream sí pilla bien la red.
  4. Pues me quedo más tranquilo de que con comprometiese la seguridad.La verdad, varios amigos, cuando se lo comenté, me dijeron que no entendían como llevé el coche circulando al taller sin ese tornillo, en vez de llamar a una grua...Mi respuesta un poco inconsciente fue "Llevaba mes y medio circulando así..por hacer 7 kms más..." Gracias por comentar Pues sí, suerte de que lo vi.... un saludo Pues así me lo encontré... Muy bueno
  5. Hola Señor@s Os cuento esto como curiosidad: A finales de Junio le cambié la amortiguación al coche. Desde el primer día, notaba unos ruidos raros, en el eje trasero se solucionaron con grasa (abrí un hilo explicándolo)..Pero en el eje delantero, a veces notaba un "Clack" metálico... Hablé con el taller y me dijeron que eran los muelles "asentando" (tenía lógica)... Pero, el ruido continuaba.... El otro día, aprovechando que yo le iba a cambiar el aceite, me metí debajo del coche y usé un spray de aceite de silicona, para echárselo en los silent blocks de trapecios, bieletas y demás por si venía de ahí el ruído (también se lo pongo a los fuelles de goma de los palieres para protegerlos)... Y esto fue lo que me encontré en la suspensión delantera lado izquierdo...Un tornillo, que estaba ya sin tuerca y que pude retirar con la mano...Fui al taller y le dije "Ya tengo la solución para el ruido" y le enseñé las fotos que adjunto al tiempo que le daba el tornillo... El mecánico, quedó fastidiado (lógicamente)., Me dijo que era uno de los tornillos de la barra estabilizadora (¿ es esa la barra estabilizadora ?).Yo le quité hierro al asunto y le dije "Todos cometememos fallos, no pasa nada"
  6. Si se me permite la intromisión... Ayer mismo le puse a mi coche el Ravenol VSW 0w30 (antes realice una limpieza pre-cambio del motor).... Y...sé que os va a resultar increíble y una fantasmada, por que nunca me había pasado esto (y hace casi 30 años que le cambio yo mismo el aceite a mis coches)...Pero, noté el coche más "suelto".... Juro que nunca lo había sentido antes con ningún otro aceite (Y ojo, que el que tenía, tampoco era malo, que era un Mobil 1 ESP 0w30 ). La lógica e incluso experiencia me dice que no es posible, que todo es un efecto placebo... pero lo comparto como lo siento compañeros . Sí, podéis llamarme flipado Hoy no he movido el coche y ayer apenas recorrí 15 kms con el...Por lo que no puedo decir nada más... PD: Dejo un vídeo sobre este aceite
  7. Los tienes preciosos... Blanco y negro.... Con tu permiso me quedo con el NEGRO
  8. Hola Por cierto, ahora que me fijo en la foto...Ahí está a la vista, la famosa zona que puede dar problemas muy graves de desgaste en la caja de cambios y que se previene (o soluciona si se coge a tiempo) con la famosa "estrella ninja", y que el compañero @Tineo tuvo que mecanizarla (una obra de arte de tornería). Yo hace unos meses se la puse (la estrella) para prevenir . Supongo que en la caja de la foto, aún no tenía holguras
  9. Hola... Yo es que hace unos meses compré este producto...(me lo recomendaron en otro foro) Que parece similar al que tú has usado https://www.amazon.es/gp/product/B07SV7BN2Y/ref=ppx_yo_dt_b_asin_title_o06_s00?ie=UTF8&psc=1 Pero, creo que no lo apliqué bien. Lo pulvericé y extendí con una esponja por todo el coche...Y después intenté retirarlo con una microfibra (se había secado ya)...Pero apenas logré brillo (más bien un acabado grasiento)..Creo que debía de haber ido por pequeñas zonas del coche...y retirarlo en el momento Muchas gracias y felicidades por como tienes el coche
  10. Después de ver el brillo que has conseguido... Tomo nota del Quick detail (odio los anglicismos) CHEMICAL GUYS P40 PRODETAILER Una pregunta...cómo lo aplicas ? Gracias
  11. No hace falta que lo jures...Lo tienes IMpecable...más que bonito
  12. Pues tiene su mérito...Pensaba que eran incompatibles del todo (y que por ello nadie te había contestado)... Seguro que a alguien le puede venir bien, que comentes cómo has hecho. Gracias
  13. La que compré yo (Andream) venía de Alemanía o Polonía no estoy seguro (se retrasó muchísimo por el coronavirus)... Pensaba que había de 4 Gb de Ram en 8,8" . La mía va muy fluida... Y sí, el precio es bastante mayor (lo que me hizo a mí comprar la de 7")
  14. Pues la verdad, yo estoy muy contento con ella, lo que ocurre es que tampoco la he probado mucho...Entre el covid y que el trabajo me queda muy cerca..Apenas la he trasteado... Pero lo que está claro es que rejuveneces el coche...A parte, en mi caso, es un poco más grande que la de serie y con mejor resolución..También te digo, que personalmente creo, que la compra perfecta es la de 8,8" (manteniendo la estética del coche) . Un saludo y cualquier duda, aquí estamos
  15. Pues bienvenido compañero..... Estás en el lugar correcto. Aún que eso ya lo sabes, al llevar ya tiempo en este foro. Una pregunta: Notabas algo en la conducción por tener tocados los silenblock de los brazos superiores ?
  16. Jeje... la verdad es que falta le hacía una "reacción" o un "espabilamiento" por que mira que es raro el caso... PD: El fusible no sabrás cuál es ?. Gracias
  17. Hola Pues nada, en mi coche no funciona (no se reinicia) No llevo botonera en la zona de la palanca de cambios, pero aún así realice la operación (en mi coche van en el frontal) de pulsar los botones que me pones en el dibujo. Osea: Pero como digo...NO SE REINICIA...Simplemente accedo a esta pantalla: Donde he marcado la opción de "Ajustes predefinidos-Ajustes MMI"... Pero no ha ocurrido/cambiado nada. Vamos, que me quedo sin ideas para volver a recuperar la función de "Apagado y encendido de luces de día Led" en el MMI Gracias
  18. Hola @Harigami No he podido aún probarlo (liado con el trabajo) .. Cuando pueda hacerlo comentaré aquí...Gracias por el interés
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.