Jump to content

sulley

Miembros
  • Content Count

    125
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Getafe
  • Coche
    A4 allroad B8

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Instalada, pero los problemas con el tiempo que permanece encendida la cámara delantera y la conectividad inalámbrica con el iphone siguen
  2. A ver si soluciona los "problemillas" que tengo
  3. Hola, me acaban de montar una cámara delantera, tengo un módulo carplay, la cuestión es que la cámara solo se ve la imagen 5 segundos y se queda la pantalla negra, alguien que la tenga montada me puede echar una mano
  4. Hasta donde se, el sonido del carplay solo se reproduce por ami/aux, no es compatible llevar la música con el bluetooth del coche y escuchar las indicaciones a la vez
  5. https://mega.nz/file/H51lxBKT?spm=a2g0s.imconversation.0.0.3d073e5fUkvIeo#xpR-TUCGS7U9SPpOtWiiRyUjv17WSHfRBpK0dsRtuXY pero he tenido que hacerlo con el móvil, en el pc me daba error la página
  6. En principio no, pero voy a observarlo en un rato, acabo de actualizar a la 2.1.0.6.gpe.a (los problemas con airplay siguen, no me reproduce) lo voy a dejar un rato y luegocompruebo lo de los 20 min
  7. No, por el momento no tengo problemas de batería, si, al interface, me monto en el coche y conectoel cable al teléfono sin dar el contacto y ya me carga y me aparece el símbolo de carplay
  8. Vaya suerte he tenido, creo que me ha tocado el defectuoso, se desconecta cada dos por tres el carplay (tengo que usarlo por cable) el airplay no va y me he dado cuanta que no se corta la corriente, le llega continua.
  9. Ya lo vi, pero el de andream no manda la actualización ni queriendo, me dice todo el rato que si la antena, que si apague el oem, ahora me dice que apague el reloj garmin......
  10. eso iphone no me deja hacerlo
  11. Donde haces ese ajuste? en el teléfono o en el coche? porque en el coche no encuentro donde hacerlo.
  12. SDK VERSION: 25.0.0.5.6.0.0.0 CUST VERSION: v2.0.2.7.gpe.a MCU VERSION: 19.8.15.17 HW VERSION: AUDI_HDMI
  13. El problema es que con mi teléfono, se desconecta cada dos por tres, se pone la pantalla en negro pero sigue escuchándose la música o directamente se desconecta y tengo que ir a los ajustes para que se conecte otra vez. Os dejo un vídeo (el audio de fondo mejor pasar, mi mujer no se dió cuenta que estaba grabando, ajajajaja) y en este, al final del vídeo, se desconecta y pierde la conexión, ya que otras veces se vuelve a conectar solo
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.