Jump to content

sulley

Miembros
  • Content Count

    144
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Getafe
  • Coche
    A4 allroad B8

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Lo vi hace poco, tengo la impresión de que no vamos a llegar a verlo
  2. Buenas, pues me ha vuelto a saltar el fallo y esta vez ya he localizado como. Con la calefacción puesta y el coche parado un rato, así me saltó también la anterior vez haciendo memoria. ¿sabéis por que podría ser? me imagino que algún sensor. Voy a ver si estreno el vag com que me llegó hace unas semanas y me dice el fallo que da esta vez. por que el coche regenera bien y el filtro de partículas está limpio
  3. Buenas, pues mal no va, se me desconecta del móvil de vez en cuando (conexión inalámbrica) y ahora también por el cable, pero me falta hacer una última comprobación a ver si el fallo es ese (llevo instalada la beta de ios y lo mismo viene por ahí el problema) Me da que lo de flashear va ser que no, la lio seguro y me quedo con un pisapapeles. Muchas gracias por la explicación.
  4. Hola buenas, a ver si alguno sabe del tema y me puede ayudar, se me está pasando por la cabeza si sería posible coger un carplay (en este caso de la marca andream) eliminar el software que lleva e instalar el de RSNAV.
  5. Muchas gracias, tengo un carplay y me deja configurarlo hasta 15 seg, pero a partir del segundo 6 da igual como lo configure que da error y cuando engrano la marcha atrás se queda en negro.
  6. Hola buenos días, Una pregunta, ¿la caámara delantera como te funciona? ¿Solo un tiempo y se apaga cuándo estás haciendo maniobras?
  7. Todavía no lo han cambiado, si vuelve a dar fallo vuelven a mirar y ver soluciones pero el dpf está ok.
  8. Hola, ayer recogí el coche del taller, les ha dado fallo del sensor del NoX, pero me han dicho que el coche regenera bien, que el filtro de partículas está limpio y que no saben muy bien porque el fallo pero que si vuelve a salir como opción me recomiendan anularlo, ¿qué os parece? ¿que problema habría si se anula? Me han dicho que es un sensor que está dando muchos problemas y que está relacionado con la urea
  9. Lo están mirando en el taller, por lo visto ha dado fallo de un sensor, pero les parece raro así que van a ir repasando todo a ver de donde viene el fallo
  10. Buenos días, hace dos meses me cambiaron el sensor del filtro de partículas, (se me había encendido la luz del motor en el cuadro) Ayer se me ha vuelto a encender, el caso es que últimamente había notado un olor raro al encender la calefacción y justo ayer se encendió la luz al poco de encenderla, os dejo los fallos que me dio en su momento por si me podéis decir a que pueden corresponder, de todas maneras, esta tarde vuelvo al taller a que le metan otra vez la diagnosis y me digan que pasa ahora.
  11. eso era lo que pensaba, pero mejor confirmarlo, muchas gracias
  12. Pregunta un poco retorcida, he visto que el módulo de carplay de rsnav es igual que el de andream, ¿y si se mete el ISPBOOT.BIN de uno en otro qué pasaría?
  13. Es un poco extraño pero no tiene mala pinta
  14. Tenéis alguna actualización reciente?
×
×
  • Create New...