Jump to content

Sign in to follow this  
Pablete_ibz

Problemilla luz matricula...

Recommended Posts

Buenas, llevaba unos dias que uno de los dos LED de la matrícula me parpadeaba, esta mañana le he cambiado los dos, y al  poco han dejado de funcionar las dos, he intentado meterle las antiguas que ir si íban pero no funciona, no hay manera, todo lo demas del portón funciona perfectamente, luces de cortesia, los faros traseros, etc...quería saber si sabeis si las luces de la matrícula lleva algún fusible o algo que haya podido petar...

Audi A8 3.0tdi 233cv quattro 2005 parrilla larga. 

Edited by Pablete_ibz

Share this post


Link to post
Share on other sites

 

Nada, resuelto, corta corriente cuando detecta alguna led rara, con una de can bus y otra normal funciona tambien, pero mejor tengo que comprar la otra de can bus (creo que se llama así, o con resistencia) jeje...

 

ésta es la que tengo que buscar y funcionan bien... 

pixlr_20200131135004843.jpg

Edited by Pablete_ibz

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.