Jump to content

Sign in to follow this  
xabito

Problema testigo ESP y cabeceo motor

Recommended Posts

Buenas a tod@s, Ayer en marcha se me encendió en el cuadro el testigo del ESP en mi A3 8L 1.9TDI 101cv  y en el momento que intentaba acelerar, el motor (y el coche entero) empezaban a vibrar. Paré en una gasolinera y al ralentí vi que el motor cabeceaba y vibraba todo el coche. Después de pararlo un rato volvió a funcionar perfectamente. Hoy me lo ha vuelto a hacer de nuevo. ¿Alguien puede ayudarme? Gracias de antemano.

Share this post


Link to post
Share on other sites

A mi me pasó algo similar con un 130cv hace tiempo. Vibraba y no podía pasar de 70 u 80 aprox...

 

Eran los cables de los inyectores si no me equivoco.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.