Jump to content

Sign in to follow this  
JoseCuevas

Cable suelto zona faros antiniebla

Recommended Posts

Hola soy José y soy nuevo por aquí, leo bastante este foro y ahora que me ha ocurrido un problema pues porque no exponerlo aquí. 
Resulta que ayer me di cuenta que llevaba colgando por los bajos del coche una especie de cable que en la punta acababa no se si con un sensor o conector, no se exactamente que será. Está ubicado por la zona del foco antiniebla delantero, el del lado derecho mirando el coche de frente, he mirado un poco y no veo nada raro de desconexión de algún elemento. Pongo unas imágenes aquí para que veáis de que hablo. Me podríais indicar de que se trata?

un saludo y muchísimas gracias!!

https://drive.google.com/file/d/1rxiuJ2X32LzAoDT3pkucqZqywteThwue/view?usp=drivesdk  
 

https://drive.google.com/file/d/1eeaojJYShDaJ7BMNCc9RsEruf_lOY9of/view?usp=drivesdk  

 

Share this post


Link to post
Share on other sites

deberías poner año versión etc etc por si algún compañero tiene alguno similar y puede mirártelo, yo nunca he visto ese cable en el mío cuando le cambié las bombillas a los antinieblas..... por descartar.... los antinieblas están conectados?

Share this post


Link to post
Share on other sites
hace 1 minuto, Manchimanchi dijo:

deberías poner año versión etc etc por si algún compañero tiene alguno similar y puede mirártelo, yo nunca he visto ese cable en el mío cuando le cambié las bombillas a los antinieblas..... por descartar.... los antinieblas están conectados?

Hola, pues es un A3 del año 2003, 2.0 140CV, motor BKD, eso fue lo primero que mire, ver si los antinieblas funcionaban, y funcionaban ambos correctamente. Gracias por el consejo del año version etc!!

Pues a ver si alguien me aclara un poco!

Un saludo y gracias!

Share this post


Link to post
Share on other sites

quizás sea algún sensor fuera de su soporte¿? es como te dije que al menos en el mío nunca lo he visto 

Share this post


Link to post
Share on other sites

Por lo que me dicen parece ser el sensor de temperatura exterior, que en estos tipos de modelos esta ubicado por ese lado, lo que he hecho es sanearlo un poco porque los cables estaban pelados y lo intente ubicar para que no se vuelva a caer!

Un saludo

Share this post


Link to post
Share on other sites
En 16/6/2020 a las 15:56, JoseCuevas dijo:

Hola soy José y soy nuevo por aquí, leo bastante este foro y ahora que me ha ocurrido un problema pues porque no exponerlo aquí. 
Resulta que ayer me di cuenta que llevaba colgando por los bajos del coche una especie de cable que en la punta acababa no se si con un sensor o conector, no se exactamente que será. Está ubicado por la zona del foco antiniebla delantero, el del lado derecho mirando el coche de frente, he mirado un poco y no veo nada raro de desconexión de algún elemento. Pongo unas imágenes aquí para que veáis de que hablo. Me podríais indicar de que se trata?

un saludo y muchísimas gracias!!

https://drive.google.com/file/d/1rxiuJ2X32LzAoDT3pkucqZqywteThwue/view?usp=drivesdk  
 

https://drive.google.com/file/d/1eeaojJYShDaJ7BMNCc9RsEruf_lOY9of/view?usp=drivesdk  

 

Sensor de temperatura exterior 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.