Jump to content

Recommended Posts

Hola a todos, tengo un 8l 1.8T desde hace un par de años y desde que lo tengo jamás he podido ver la temperatura exterior en el cuadro.

Encontré el sensor de temperatura en la parte derecha del paragolpes, al lado de los antinieblas y todo parece en orden. El FIS es medio, pero ahí nunca aparece esta información.

He llamado a la casa pero como si les estuviese hablando en chino.

Alguno ha tenido este problema y lo ha podido solucionar? Gracias y un saludo a todos

Link to post
Share on other sites
  • 2 weeks later...

no tengo claro que en los de medio fis salga la temperatura, creo que solo la puedes ver en el clima entrado en el menu interno, hay por ahi un brico de como se entra pulsando una combinanción de sus teclas y luego vas a canal indicado y sale la temperatura.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.