Jump to content

Cambié el motor y al arrancar arranca y se me para


Recommended Posts


no se si tendra que ver pero según lo cuentas parece cosa del inmovilizador electrónico, igual te falta configuarar el motor o alguno de sus elementos (bomba inyectora) con la centralita o con el cuadro de instrumentos que es donde esta el inmovilizador

Link to post
Share on other sites
En 26/8/2020 a las 22:00, Miguelgabarri474@gmail.co dijo:

Hola buena aber si ne podeis ayudarme tengo un 1.8t de 150cv y le metí un motor nuevo y cuando le tire de llave me arranca pero se para. 

Estaría bien saber cómo arranca y suena, si lo mantienes tu vivo con el acelerador o muere instant si no le pisas.... un video... Un motor es muy grande para especificar tal avería en una linea....

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.