Jump to content

Fallo centralita?


chaps
 Share

Recommended Posts

Buenas a tod@s:

 

hace un mes, al cerrar el coche con el mando, cuál fue mi sorpresa...que se me bajaron las ventanillas. Primero cambié de pila, pero me lo volvió a hacer, por lo que miré por el foro e Internet y sincronice el mando, pero a los pocos días me volvió a pasar lo mismo, por lo que opté por usar el segundo mando que tiene muy poco uso.

 

Pues ayer al salir de trabajar, el segundo mando no me abría el coche, pero sí me cierra el coche y también me abre el maletero. 

Alguna idea?

 

Gracias!!!!!!

 

Link to comment
Share on other sites

hace 1 hora, chaps dijo:

Buenas a tod@s:

 

hace un mes, al cerrar el coche con el mando, cuál fue mi sorpresa...que se me bajaron las ventanillas. Primero cambié de pila, pero me lo volvió a hacer, por lo que miré por el foro e Internet y sincronice el mando, pero a los pocos días me volvió a pasar lo mismo, por lo que opté por usar el segundo mando que tiene muy poco uso.

 

Pues ayer al salir de trabajar, el segundo mando no me abría el coche, pero sí me cierra el coche y también me abre el maletero. 

Alguna idea?

 

Gracias!!!!!!

 

Pila del segundo mando

Link to comment
Share on other sites

hace 7 horas, chaps dijo:

El segundo mando tiene la misma pila que cuando compré el coche, 10 años. Aún usando muy muy poco ese mando, se ha podido descargar la pila?

Seguramente a mi me paso con el de repuesto

Link to comment
Share on other sites

Trasteando los mandos, con el segundo no es la pila, pero ahora funciona.

Mientras que el primer mando, me baja las ventanas ya que parece que hace contacto continuo.

Alguien sabe como se puede abrir el mando?

Una vez quitada la tapa de la pila, He visto que tiene tres tornillos.

Gracias

Link to comment
Share on other sites

Hoy me he fijado que la luz del mando no se me encendía pero sí que me creaba el coche. Por lo que estoy usando un amperímetro y de las tres pilas tienen 2'6 otra 2'9 y otra 3'0. La de mayor potencia se la he puesto al mando que en teoría funciona y la que menos tiene al otro mando que a veces me hace contacto continuamente. Pero ahora mismo la luz de los dos  mandos si que se me enciende.

Alguien sabe cuál es la capacidad mínima que tiene que tener la pila para que funcione el mando?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...