Jump to content

Me da fallo al añadir el coche a MyAudi


Recommended Posts

Al final, el viernes pasado compramos el coche de 2ª mano que fuimos a ver, pero por varios motivos no nos lo darán hasta el viernes 9 de Octubre. Cuando pueda hacer unas fotos, ya me presentaré en el hilo correspondiente 😉

 

He tratado de meter el número de bastidor en la cuenta que me he creado en myaudi.com pero me sale un mensaje de que hubo un error transmitiendo los datos, que compruebe que son correctos y lo intente otra vez……ya he probado varias veces y no consigo progresar.

 

¿le ha pasado a alguien? ¿cómo lo puedo solucionar?

 

Gracias de antemano.

Link to post
Share on other sites

Gracias por la respuesta @Shadax pero lo he intentado varias veces y sigue con el mismo resultado.

 

Escribí a lo de soporte de MyAudi que me dijeron que reseteara el password y probase otra vez, pero no ha valido para nada. 

 

Voy a ver que encuentro por Google.

Link to post
Share on other sites

Buenas @pacix prueba a realizarlo mediante la app. Yo desde la app he podido mirar equipamiento que desde la web no me deja.

 

Yo también tengo un problema con lo de myaudi.

 

El problema es que siempre tanto en la web como en la app me dice que tengo que confirmarme como propietario.

 

He ido al conce y nada tampoco.

 

Por lo que he leído en otros foros al parecer no debo de tener la opción de agregar usuario principal en MMI. 

 

El mío es alemán y es un extra. Solo se puede en los coches en los que trae la función de SOS arriba en el techo. 

 

Si alguien sabe algo de esto se lo agradecería ya que son suposiciones mías leyendo foros.

 

2020-10-02_12-39-12.png

Link to post
Share on other sites

Pues, ya me sale el coche en la cuenta de MyAudi…al final, llamé al servicio técnico que me dijeron que iban a mirar un par de cosas. Me dijo que saliera y volviera a entrar a my audi y probar con el número de bastidor, y….ahí estaba 😀😀

 

@guiyo88Para confirmate como usuario  principal necesita el código de 10 dígitos que viene en el plástico de la llave de repuesto.  Este vídeo lo pone muy claro:

 

 

 

Link to post
Share on other sites

@pacix si ese codigo lo tengo, lo que no tengo es la opcion de meter ese codigo en el MMI 🙂.

 

Por eso creo que entre lo que he leido y mis sensaciones es que en alemania eso es un opcional o algo. Y no voy a poder vincular el coche con MyAudi.

 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...