Jump to content

Problema suspensión neumatica A6 Allroad


Recommended Posts

Buenos días! A ver si me podéis resolver esta duda. Resulta que se me estropeó la suspensión se me quedó abajo y lo llevé a un taller de un amiguete, me dijo que se había estropeado el compresor, total que lo cambié le pusimos compresor nuevo y todo correcto, pero el sistema car no funciona igual que antes de llevarlo.

Me explico, a ver si le ha pasado a alguien o me sabéis decir. 
En modo comfort y efficiency, va en el punto 2 del reglaje de la suspensión, eso me funciona correcto.

En modo dynamic, antes de llevarlo, bajaba la suspensión al punto 1, el más bajo de la suspensión y el coche iba sobre raíles, ahora se queda en el punto 2. Se lo he dicho a mi amigo el ha vuelto a meter la máquina y se lo deja así y en la casa le han dicho que está bien, esto es así??? 
También el modo Allroad trabaja de manera diferente, no deja ir elevado a más de 50km, te baja 2 puntos directamente y se queda en el mismo punto 2 de comfort y efficiency. Lo mismo hay una actualización de la casa Audi??? Y no dejan meter la configuración de fábrica porque se estropeen las balonas o temas de seguridad??? No se, pero el caso es que no va como antes y si voy en modo dynamic lo quiero bajo de suspensión y no que flote ya que con el peso de este coche se nota y mucho. 
A ver si me podéis ayudar.

Un saludo!
 

 

 

Link to post
Share on other sites

hace 8 minutos, Autobahn dijo:

Buenos días! A ver si me podéis resolver esta duda. Resulta que se me estropeó la suspensión se me quedó abajo y lo llevé a un taller de un amiguete, me dijo que se había estropeado el compresor, total que lo cambié le pusimos compresor nuevo y todo correcto, pero el sistema car no funciona igual que antes de llevarlo.

Me explico, a ver si le ha pasado a alguien o me sabéis decir. 
En modo comfort y efficiency, va en el punto 2 del reglaje de la suspensión, eso me funciona correcto.

En modo dynamic, antes de llevarlo, bajaba la suspensión al punto 1, el más bajo de la suspensión y el coche iba sobre raíles, ahora se queda en el punto 2. Se lo he dicho a mi amigo el ha vuelto a meter la máquina y se lo deja así y en la casa le han dicho que está bien, esto es así??? 
También el modo Allroad trabaja de manera diferente, no deja ir elevado a más de 50km, te baja 2 puntos directamente y se queda en el mismo punto 2 de comfort y efficiency. Lo mismo hay una actualización de la casa Audi??? Y no dejan meter la configuración de fábrica porque se estropeen las balonas o temas de seguridad??? No se, pero el caso es que no va como antes y si voy en modo dynamic lo quiero bajo de suspensión y no que flote ya que con el peso de este coche se nota y mucho. 
A ver si me podéis ayudar.

Un saludo!
 

 

 

El modelo es un bitdi 313cv 2012, que creo que no lo he puesto. 
Un saludo!

Link to post
Share on other sites

Llevalo a alguien que sepa de coding o a un concesionario Audi, algo hay mal cuando el coche no cambia de posición,  si con la batería te tienen que programar el coche para que la reconozca, con el compresor me imagino que será lo mismo, lo mismo el compresor tiene que hacer algún aprendizaje para que sepa que cantidad de aire tiene que llevar cada balona en las diferentes posiciones 

Link to post
Share on other sites

Jolin que cosa más rara!

 

En principio esa configuración electrónica no tiene nada que ver con un cambio mecánico, como es el compresor.

 

Es como si el coding de la centralita se hubiese desconfigurado por cambiar una rueda. Igual de incongruente.

 

Yo no tengo un allroad, y por lo que veo tiene más posiciones para la neumática que el mío.

 

Yo solo tengo el modo normal y el elevado. Éste segundo se comporta como el tuyo, que baja a más de 50 kms h.

 

Habrá alguna manera de incluir más modos de la neumática en un avant normal? 

Link to post
Share on other sites
hace 2 horas, foreroadicto dijo:

En el modo elevado todos se bajan al pasar de 50 km/h. 

 

 

 

Entiendo que en los normales, en los Allroad es a partir de los 80 y de los 30 en la posición más elevada, al igual que cuando pasas de 130 se baja la suspensión al mínimo, aunque vayas en confort. 

 

Lo que tiene pinta es como si se hubiera configurado el coche como un avant normal en vez de como un allroad.

 

Tiene pinta de que algo a parte del compresor hayan podido tocar, y tiene pinta que de coding.

 

De todas formas lo normal sería  que lo lleves a Audi y te saquen de dudas

Link to post
Share on other sites
hace 3 horas, Autobahn dijo:

Buenas! Lo último que me dicen que parece ser una actualización que se ha hecho desde Alemania que modifica los parámetros que venían de fábrica. 
 

Alguien que pueda arrojar algo de luz? 

Yo te digo que te han  metido los parámetros del avant con neumática y no del allroad.

 

Has hablado con Audi directamente?

 

Si solo te han cambiado el compresor, y según tu no habían tocado nada más,  como es posible entonces que se haya hecho la actualización? Obviamente tu amiguete del taller ha debido tocar algo más que el compresor, no creo que el coche se haya actualizado cual autobot 😄

Link to post
Share on other sites
  • 3 weeks later...
En 16/12/2020 a las 18:36, Adolfo Allroad dijo:

 

Entiendo que en los normales, en los Allroad es a partir de los 80 y de los 30 en la posición más elevada, al igual que cuando pasas de 130 se baja la suspensión al mínimo, aunque vayas en confort. 

 

Lo que tiene pinta es como si se hubiera configurado el coche como un avant normal en vez de como un allroad.

 

Tiene pinta de que algo a parte del compresor hayan podido tocar, y tiene pinta que de coding.

 

De todas formas lo normal sería  que lo lleves a Audi y te saquen de dudas

 

Pues algo extraño esta mañana. Me voy a la nieve y meto el coche en un camino forestal unos 20 metros para dejarlo aparcado. Al irme decido subir la suspensión para salir del camino (tampoco era necesario pero bueno). Con la suspensión subida lo saco a la carretera y decido seguir así para comprobar si se baja y a que velocidad. Pues he bajado el puerto a 90-100 km/h y la suspensión, o por lo menos en la pantalla no me indicaba que hubiese bajado. Es mas en el primer pueblo despues de 5 km he parado y he bajado la suspensión.

 

Esto es normal. Había leído que a partir de 30 km/h se bajaba pero no lo había probado nunca.

Link to post
Share on other sites
En 4/1/2021 a las 15:42, foreroadicto dijo:

 

Pues algo extraño esta mañana. Me voy a la nieve y meto el coche en un camino forestal unos 20 metros para dejarlo aparcado. Al irme decido subir la suspensión para salir del camino (tampoco era necesario pero bueno). Con la suspensión subida lo saco a la carretera y decido seguir así para comprobar si se baja y a que velocidad. Pues he bajado el puerto a 90-100 km/h y la suspensión, o por lo menos en la pantalla no me indicaba que hubiese bajado. Es mas en el primer pueblo despues de 5 km he parado y he bajado la suspensión.

 

Esto es normal. Había leído que a partir de 30 km/h se bajaba pero no lo había probado nunca.

 

No tiene nada de especial jeje

 

El marcador del coche te indica la posición que tu has seleccionado, no la que el coche adopta en función a la velocidad.

 

No te preocupes

Link to post
Share on other sites
hace 5 horas, Adolfo Allroad dijo:

 

No tiene nada de especial jeje

 

El marcador del coche te indica la posición que tu has seleccionado, no la que el coche adopta en función a la velocidad.

 

No te preocupes

Supongo que sera asi, pero fue parar el coche darle a bajar y ver y notar que bajaba. Ademas en marcha las sensaciones eran "distintas" no iba el coche igual. Lo probare mas a fondo.

Link to post
Share on other sites

Claro, cuando bajas de 80,en el caso del allroad, se pone la suspensión como estaba,  y cuando paras esta subida al máximo,  además la suspensión al ser neumática también endurece el tacto, por lo que puedes ir en confort a más de 130 por autovía y que la suspensión esté al mínimo de extensión y que además esté blandita,  o puedes ponerla en sport y endurecer la, también en la posición más baja, ya te  digo que al menos es así en el allroad, si es uno con suspensión neumática normal ( me refiero a allroad) ya no te sé decir

Link to post
Share on other sites
En 6/1/2021 a las 9:24, Adolfo Allroad dijo:

Claro, cuando bajas de 80,en el caso del allroad, se pone la suspensión como estaba,  y cuando paras esta subida al máximo,  además la suspensión al ser neumática también endurece el tacto, por lo que puedes ir en confort a más de 130 por autovía y que la suspensión esté al mínimo de extensión y que además esté blandita,  o puedes ponerla en sport y endurecer la, también en la posición más baja, ya te  digo que al menos es así en el allroad, si es uno con suspensión neumática normal ( me refiero a allroad) ya no te sé decir

IMG_20210107_192311.jpg.6a8fd97e73fb8fb759fb8a6f0f697491.jpgIMG_20210107_192232.jpg.5becc3f7701dfa9a1b4ea386408e8207.jpg

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...