Jump to content

No encienden pilotos traseros del porton


Recommended Posts

Hola buenas tardes queria preguntaros por que no se encienden los pilotos traseros del portón solo me funcionan los del para golpes ya que le adquirí hace 4 días y no me había percatado de ello ... me dicen que puede ser la cerradura del portón pero cierra y abre bien... y no me marca ningún fallo en el FIS . Gracias de antemano un saludo

 

Link to post
Share on other sites
  • 3 months later...

Hola, quizás llegué un poco tarde, pero a mí me pasó lo mismo, el portón cerraba bien pero no sé encendían las luces.

 

El problema está el los conectores que detectan si el maletero está cerrado o abierto, tienes que desmontar el embellecedor metálico (es muy facil, solo lleva unos Torx, montarlo es más laborioso, pero también fácil) y verás dos conexiones, limpia bien los contactos y a funcionar.

 

En mi caso estaban algo oxidados y por eso no hacían bien contacto

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...