Jump to content

Ayuda porfa !!!...馃様


Recommended Posts

Hola, soy N茅stor, un placer saludarlos...Os comento, tengo un Audi A3/8p 2005, despues de reparar una averia en el taller, fui por el coche y me percate que la radio no encendia, en el taller miraron los fusibles y terminaron cambiando el de la radio, hasta ahi todo bien, la radio encendio a la primera pero el sub y los altavoces traseros no volvieron a funcionar, en el taller no pudieron resolver la averia con el聽Vagcom, he mirado todos los fusibles y estan bien, he probado otro sub = al que monta de origen, por ultimo lo lleve a la casa oficial y para mi sorpresa me cobraron 100 eur sin resolver el problema, dicen ellos que la radio esta bien, que al sub le llega corriente, hasta probaron una radio nueva que tenian en el almacen...Despues de haber leido muchos hilos hablando sobre este tema, ejemplo : (cuando cambias la radio de origen por otra sucede justo lo mismo)(pero claro esta, no es mi caso, no hice ninguna聽 modificacion)...Al final he llegado a la conclusion que la radio se ha descodificado (esto = lo he leido por aqui, supuestamente puede pasar) y en resumen, pienso que los codigos que le estoy metiendo no son los adecuados...Porfavor, alguien que tenga un coche = al mio o que sepa cual es la codificacion que lleva la radio y me pueda echar una mano ?...Estoy super frustado con este problema, llevo meses intentado encotrar una solucion sin exito alguno...Gracias.

PD: El sistema de sonido no es BOSE y tengo carista y me da este error...

Radio
N潞 de pieza: 8P0035186C
Componente: concert II EU
Versi贸n de software: [ninguno]
Identificador ASAM/ODX: [ninguno]
Codificaci贸n: 401402 (decimal)
[No hay c贸digos de fallo]

Sistema de sonido
N潞 de pieza: 8P3035382
Componente: AB2 SUBWOOFERBOX
Versi贸n de software: [ninguno]
Identificador ASAM/ODX: [ninguno]
Codificaci贸n: [ninguno]
C贸digos de fallo:
00003 Control Module

Link to post
Share on other sites

hace 7 horas, _n3st0r_ dijo:

Hola, soy N茅stor, un placer saludarlos...Os comento, tengo un Audi A3/8p 2005, despues de reparar una averia en el taller, fui por el coche y me percate que la radio no encendia, en el taller miraron los fusibles y terminaron cambiando el de la radio, hasta ahi todo bien, la radio encendio a la primera pero el sub y los altavoces traseros no volvieron a funcionar, en el taller no pudieron resolver la averia con el聽Vagcom, he mirado todos los fusibles y estan bien, he probado otro sub = al que monta de origen, por ultimo lo lleve a la casa oficial y para mi sorpresa me cobraron 100 eur sin resolver el problema, dicen ellos que la radio esta bien, que al sub le llega corriente, hasta probaron una radio nueva que tenian en el almacen...Despues de haber leido muchos hilos hablando sobre este tema, ejemplo : (cuando cambias la radio de origen por otra sucede justo lo mismo)(pero claro esta, no es mi caso, no hice ninguna聽 modificacion)...Al final he llegado a la conclusion que la radio se ha descodificado (esto = lo he leido por aqui, supuestamente puede pasar) y en resumen, pienso que los codigos que le estoy metiendo no son los adecuados...Porfavor, alguien que tenga un coche = al mio o que sepa cual es la codificacion que lleva la radio y me pueda echar una mano ?...Estoy super frustado con este problema, llevo meses intentado encotrar una solucion sin exito alguno...Gracias.

PD: El sistema de sonido no es BOSE y tengo carista y me da este error...

Radio
N潞 de pieza: 8P0035186C
Componente: concert II EU
Versi贸n de software: [ninguno]
Identificador ASAM/ODX: [ninguno]
Codificaci贸n: 401402 (decimal)
[No hay c贸digos de fallo]

Sistema de sonido
N潞 de pieza: 8P3035382
Componente: AB2 SUBWOOFERBOX
Versi贸n de software: [ninguno]
Identificador ASAM/ODX: [ninguno]
Codificaci贸n: [ninguno]
C贸digos de fallo:
00003 Control Module

Hola tu a3 es sportback? O 3 puertas? Llevas radio concert o rns-e?聽

Link to post
Share on other sites
hace 40 minutos, korny1976 dijo:

Hola tu a3 es sportback? O 3 puertas? Llevas radio concert o rns-e?聽

Hola Korny, gracias por responder...Para ser exacto, es un A3/8P_1.6 FSI 115 CV 3 puertas a帽o 2005, viene de origen con una radio Concert II de 1 din , 2 altavoces de 2 vias separadas delanteros, un altavoz central en el salpicadero, 2 altavoces coaxialles traseros y subwoofer en la parte izquierda del maletero, el sistema no BOSE.

Link to post
Share on other sites
hace 8 horas, _n3st0r_ dijo:

Hola Korny, gracias por responder...Para ser exacto, es un A3/8P_1.6 FSI 115 CV 3 puertas a帽o 2005, viene de origen con una radio Concert II de 1 din , 2 altavoces de 2 vias separadas delanteros, un altavoz central en el salpicadero, 2 altavoces coaxialles traseros y subwoofer en la parte izquierda del maletero, el sistema no BOSE.

Podria ser codificacion pero habria q verlo con el vagcom, a no ser q lo desconozco el sub y altavoces traseros lleven algunbfusible independiente q los alimente

Link to post
Share on other sites
hace 1 hora, korny1976 dijo:

Podria ser codificacion pero habria q verlo con el vagcom, a no ser q lo desconozco el sub y altavoces traseros lleven algunbfusible independiente q los alimente

He preguntado en otro sitio, y me dicen聽 q podria ser q se haya fundido el amplificador del subwofer q va en el maletero lado izq y q alimenta el mismo sub y altavoces traseros

Link to post
Share on other sites
hace 4 minutos, korny1976 dijo:

He preguntado en otro sitio, y me dicen聽 q podria ser q se haya fundido el amplificador del subwofer q va en el maletero lado izq y q alimenta el mismo sub y altavoces traseros

Si, se de que me hablas, estoy informado de como va la conexion, cuando comenzo todo lo primero que pense que se habian cargado el ampli que va dentro del sub, unos dias despues compre uno en un desguace, para probarlo solo tuve que quitar el conector que viene de la radio y conectarlo al otro, en resumen, el que compre = no funciono, no imaginas la frustacion que llevo con eso, no se pq sigo pensando que todo esta en la codificacion de la radio, es un sistema complicado, dependiendo de la codificacion, la radio le manda se帽al al ampli que esta dentro del sub, y claro esta, si no llega se帽al no se escucha el sub y tampoco los altavoces traseros que = van conectados al ampli, un follon聽

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Create New...