Jump to content

Recommended Posts

Hola, soy N茅stor, un placer saludarlos...Os comento, tengo un Audi A3/8p 2005, despues de reparar una averia en el taller, fui por el coche y me percate que la radio no encendia, en el taller miraron los fusibles y terminaron cambiando el de la radio, hasta ahi todo bien, la radio encendio a la primera pero el sub y los altavoces traseros no volvieron a funcionar, en el taller no pudieron resolver la averia con el聽Vagcom, he mirado todos los fusibles y estan bien, he probado otro sub = al que monta de origen, por ultimo lo lleve a la casa oficial y para mi sorpresa me cobraron 100 eur sin resolver el problema, dicen ellos que la radio esta bien, que al sub le llega corriente, hasta probaron una radio nueva que tenian en el almacen...Despues de haber leido muchos hilos hablando sobre este tema, ejemplo : (cuando cambias la radio de origen por otra sucede justo lo mismo)(pero claro esta, no es mi caso, no hice ninguna聽 modificacion)...Al final he llegado a la conclusion que la radio se ha descodificado (esto = lo he leido por aqui, supuestamente puede pasar) y en resumen, pienso que los codigos que le estoy metiendo no son los adecuados...Porfavor, alguien que tenga un coche = al mio o que sepa cual es la codificacion que lleva la radio y me pueda echar una mano ?...Estoy super frustado con este problema, llevo meses intentado encotrar una solucion sin exito alguno...Gracias.

PD: El sistema de sonido no es BOSE y tengo carista y me da este error...

Radio
N潞 de pieza: 8P0035186C
Componente: concert II EU
Versi贸n de software: [ninguno]
Identificador ASAM/ODX: [ninguno]
Codificaci贸n: 401402 (decimal)
[No hay c贸digos de fallo]

Sistema de sonido
N潞 de pieza: 8P3035382
Componente: AB2 SUBWOOFERBOX
Versi贸n de software: [ninguno]
Identificador ASAM/ODX: [ninguno]
Codificaci贸n: [ninguno]
C贸digos de fallo:
00003 Control Module

Link to post
Share on other sites
hace 2 minutos, _n3st0r_ dijo:

Hola, soy N茅stor, un placer saludarlos...Os comento, tengo un Audi A3/8p 2005, despues de reparar una averia en el taller, fui por el coche y me percate que la radio no encendia, en el taller miraron los fusibles y terminaron cambiando el de la radio, hasta ahi todo bien, la radio encendio a la primera pero el sub y los altavoces traseros no volvieron a funcionar, en el taller no pudieron resolver la averia con el聽Vagcom, he mirado todos los fusibles y estan bien, he probado otro sub = al que monta de origen, por ultimo lo lleve a la casa oficial y para mi sorpresa me cobraron 100 eur sin resolver el problema, dicen ellos que la radio esta bien, que al sub le llega corriente, hasta probaron una radio nueva que tenian en el almacen...Despues de haber leido muchos hilos hablando sobre este tema, ejemplo : (cuando cambias la radio de origen por otra sucede justo lo mismo)(pero claro esta, no es mi caso, no hice ninguna聽 modificacion)...Al final he llegado a la conclusion que la radio se ha descodificado (esto = lo he leido por aqui, supuestamente puede pasar) y en resumen, pienso que los codigos que le estoy metiendo no son los adecuados...Porfavor, alguien que tenga un coche = al mio o que sepa cual es la codificacion que lleva la radio y me pueda echar una mano ?...Estoy super frustado con este problema, llevo meses intentado encotrar una solucion sin exito alguno...Gracias.

PD: El sistema de sonido no es BOSE y tengo carista y me da este error...

Radio
N潞 de pieza: 8P0035186C
Componente: concert II EU
Versi贸n de software: [ninguno]
Identificador ASAM/ODX: [ninguno]
Codificaci贸n: 401402 (decimal)
[No hay c贸digos de fallo]

Sistema de sonido
N潞 de pieza: 8P3035382
Componente: AB2 SUBWOOFERBOX
Versi贸n de software: [ninguno]
Identificador ASAM/ODX: [ninguno]
Codificaci贸n: [ninguno]
C贸digos de fallo:
00003 Control Module

De todas maneras q tipo de reparacion te hicieron en el taller?聽

Link to post
Share on other sites
hace 16 minutos, korny1976 dijo:

De todas maneras q tipo de reparacion te hicieron en el taller?聽

En el taller repararon una averia que tenia que ver con la mariposa de admision, pero el coche se quedo sin bateria, al parecer le pusieron las pinzas invertidas y probocaron un cortocircuito cargandose el alternador, un cargador usb que tenia conectado al mechero y por ende en la radio se fue el fusible, claro esta, ese dia que fui por el coche solo me entere del altenador, me fui a casa y cuando repararon la averia regrese por el coche, ese dia me percate del cargador usb y la radio que no iba, le cambiaron el fusible pero cuando la encendi solo iban los altavoces delanteros, vamos un desastre...馃様

Link to post
Share on other sites
hace 15 minutos, _n3st0r_ dijo:

En el taller repararon una averia que tenia que ver con la mariposa de admision, pero el coche se quedo sin bateria, al parecer le pusieron las pinzas invertidas y probocaron un cortocircuito cargandose el alternador, un cargador usb que tenia conectado al mechero y por ende en la radio se fue el fusible, claro esta, ese dia que fui por el coche solo me entere del altenador, me fui a casa y cuando repararon la averia regrese por el coche, ese dia me percate del cargador usb y la radio que no iba, le cambiaron el fusible pero cuando la encendi solo iban los altavoces delanteros, vamos un desastre...馃様

Has comprobado los ajustes de sonido q igual se podria haber desconfigurado tras quedarse sin bateria

Link to post
Share on other sites
hace 26 minutos, korny1976 dijo:

Has comprobado los ajustes de sonido q igual se podria haber desconfigurado tras quedarse sin bateria

Ya hice todo tipo de comprobaciones, como has podido leer lo ultino que hice fue llevarlo a la casa oficial y lo estuvo mirando el electricista y me regrese a casa sin saber al menos donde esta la averia, sigo pensando que son los codigos, los que he probado no son validos para ese tipo de sistema de sonido, lo ideal seria alguien que lleve montado el mismo sistema y mediante Vagcom o otro tipo de OBD2 saque los codigos que lleva su radio.

Link to post
Share on other sites
hace 8 minutos, _n3st0r_ dijo:

Nunca me paso por la mente cambiar聽el sistema sonido del coche, pq en en verdad se escucha bastante bien y por estetica, claro esta, pero ya me lo estoy plantiando

A ver el vagcom seria interesante q lo tuvieras ya no solo por este problema, si no por otros muchos q te pueda dar el coche, yo tengo la version 12.12.3 el tuyo al ser mas antiguo del 2005 me imagino q valdria pero eataria bien tener uno y ya sobre el pc podriamos ver lo q encontramos en el modulo de radio

Link to post
Share on other sites
hace 12 minutos, korny1976 dijo:

A ver el vagcom seria interesante q lo tuvieras ya no solo por este problema, si no por otros muchos q te pueda dar el coche, yo tengo la version 12.12.3 el tuyo al ser mas antiguo del 2005 me imagino q valdria pero eataria bien tener uno y ya sobre el pc podriamos ver lo q encontramos en el modulo de radio

El tema del Vagcom ya me he planteado hacerme de uno, pero son muy caros, he visto en Alixpress unos que valen muy baratos y tienen buenas rese帽as de los clientes, pero no me fio...馃槄...Cuando la averia de la radio compre el Carista y es lo que tengo para sacar los fallos del coche.

Link to post
Share on other sites
hace 4 minutos, _n3st0r_ dijo:

El tema del Vagcom ya me he planteado hacerme de uno, pero son muy caros, he visto en Alixpress unos que valen muy baratos y tienen buenas rese帽as de los clientes, pero no me fio...馃槄...Cuando la averia de la radio compre el Carista y es lo que tengo para sacar los fallos del coche.

Lo suyo seria mirar ese subwofer del maletero y su amplificador a ver como esta, llevas sistema bose o es normal?聽

Link to post
Share on other sites
hace 36 minutos, _n3st0r_ dijo:

El tema del Vagcom ya me he planteado hacerme de uno, pero son muy caros, he visto en Alixpress unos que valen muy baratos y tienen buenas rese帽as de los clientes, pero no me fio...馃槄...Cuando la averia de la radio compre el Carista y es lo que tengo para sacar los fallos del coche.

Pues coje un vagcom y a lo mejor te puedo hechar una mano

Link to post
Share on other sites
En 22/2/2021 a las 0:37, korny1976 dijo:

Pues coje un vagcom y a lo mejor te puedo hechar una mano

Hola...perdona por la demora en responder, supere el maximo de pos diario, segun una notificacion que me salto...Te comento que me pedi un Obdeleven pro, hoy me llego, he probado a cambiar la codificacion y sigue =...馃槚

Link to post
Share on other sites
hace 3 horas, _n3st0r_ dijo:

Hola...perdona por la demora en responder, supere el maximo de pos diario, segun una notificacion que me salto...Te comento que me pedi un Obdeleven pro, hoy me llego, he probado a cambiar la codificacion y sigue =...馃槚

Olvidate del obd eleven y esos royos, los veo algo limitados en funciones, usa el vagcom

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Create New...