Jump to content

Fallo motor P201400. Alguien lo a sufrido?


Recommended Posts

Buenas a todos ! 
Pues resulta que el coche salto la semana pasada con la temida luz de Check motor en el cuadro de instrumentos .

Lo escaneo con el obd eleven y me marco con ese fallo. Borro el fallo , ya que me decía que era esporádico por ver si simplemente era alguna lectura errónea de algún sensor , pero a la semana vuelve a marcarlo . 
Alguien le a pasado ?? 

B55EE865-C9A7-4144-94BA-B15BD5A745C4.jpeg

ED7DB3BF-40B5-4B8F-AD8A-90C414FA4511.jpeg

Link to post
Share on other sites
hace 1 hora, RoDiK dijo:

 a ver si te puede ayudar esto.

https://www.audiownersclub.com/forums/topic/14901-s3-2014-error-code-p2014/

 

Parece ser un sensor que va en el colector de admision.

 

Muchas gracias! Había visto el código p2014 pero pensaba que era otro error. Voy a pegarle un ojo

Link to post
Share on other sites
hace 3 horas, Javito dijo:

Tiene toda la pinta de lo que dice el compi RoDik, un simple sensor defectuoso!

Buenas tocayo!

 

Tiene toda la pinta de ser un sensor defectuoso. El coche funciona exactamente igual, no hay cambio de comportamiento por ningún lado.

No se como actuar con estas cosas; llevo el coche al concesionario como siempre y confío en que ellos verán que es el sensor? Lo pido yo de algún sitio? o lo llevo a algún taller de por aquí con quien tengo confianza y que lo pidan ellos 

Link to post
Share on other sites
hace 2 horas, javifull dijo:

Buenas tocayo!

 

Tiene toda la pinta de ser un sensor defectuoso. El coche funciona exactamente igual, no hay cambio de comportamiento por ningún lado.

No se como actuar con estas cosas; llevo el coche al concesionario como siempre y confío en que ellos verán que es el sensor? Lo pido yo de algún sitio? o lo llevo a algún taller de por aquí con quien tengo confianza y que lo pidan ellos 

 

Yo lo llevaría a algún taller de confianza sin duda!

Link to post
Share on other sites
hace 37 minutos, Javito dijo:

 

Yo lo llevaría a algún taller de confianza sin duda!

Okkk.

Muchas gracias amigo.

Así lo haré 

Ya contaré como va el tema 

Link to post
Share on other sites
En 6/4/2021 a las 18:56, Javito dijo:

 

Yo lo llevaría a algún taller de confianza sin duda!

Haría lo mismo.. ya contarás @javifullcomo termina el tema.. un abrazooo crack.

Link to post
Share on other sites
hace 15 horas, Torvic dijo:

Haría lo mismo.. ya contarás @javifullcomo termina el tema.. un abrazooo crack.

Señor Torvic! por ahora pinta bien el tema jeje ; el Martes por la tarde, el fallo se fue el solito. Y por ahora sigue sin volver a marcar nada. 

Me da que cualquier día lo volverá a marcarlo, pero por ahora, igual que vino se fue

Link to post
Share on other sites
En 8/4/2021 a las 14:20, javifull dijo:

Señor Torvic! por ahora pinta bien el tema jeje ; el Martes por la tarde, el fallo se fue el solito. Y por ahora sigue sin volver a marcar nada. 

Me da que cualquier día lo volverá a marcarlo, pero por ahora, igual que vino se fue

Pues a otra cosa jeje.. tendremos que liar alguna no? Jaja

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...