Jump to content

Audi a4 2007 descarga la batería, batería que le pongo batería que descarga en menos de 10 minutos


Recommended Posts

Tengo un problema con mi Audi a4 2007 batería que le pongo batería que descarga en menos de 15 minutos ya estoy desesperado nose que pueda ser hace poco le quitaron el sensor del turbo pero no creo que sea eso también en el tablero me sale el código EPC  lo raro es que no se tarda un día en descargarlo literalmente en menos de 15 minutos descarga la batería ayuda por favor 

Link to post
Share on other sites

Hola buenos días,

 

Lo primero que debes hacer es buscar con un multimetro o amperímetro que es lo que te está dejando seco la batería.

 

Un consumo tan elevado solo se me ocurre un cortocircuito a masa. 

 

Tienes que mirar con el coche apagado todos y cada uno de los fusibles a ver cuál te da más consumo.

 

Y luego para mi revisar el cableado positivo que debe haber alguna derivación a masa

Link to post
Share on other sites

Si una batería de unos 80Ah se descarga en 15 min.  son casi 4000W que se tienen que disipar en forma de calor. Algo se tiene que calentar como para hacer una pizza.

Link to post
Share on other sites

Buenas tardes amigo muchas gracias,  lo checare, yo pensaba que era el alternador por qué como que el carro toma la corriente de la batería pero no la carga, digamos si le pongo una batería nueva prende muy bien y anda pero si lo apago y lo intento prender ya no prende, apenas ayer le puse una batería andaba en la calle y le eche cambio de luces a un carro y se me apagó y la terminal positiva por dentro estaba toda quemada, le intenté pasar corriente con otro carro y no prendió y sacó muchas chispas cuando le puse los cables  tuve que poner otra batería y moverle mucho a la terminal para que prendiera para llegar a la casa ahorita ya le estoy cambiando la terminal ahorita checare los fusibles haber cual es el que está consumiendo tanto te quería mandar foto pero no me dejo muchas gracias amigo 

Link to post
Share on other sites
En 7/4/2021 a las 1:01, Carlisu84 dijo:

Hola buenos días,

 

Lo primero que debes hacer es buscar con un multimetro o amperímetro que es lo que te está dejando seco la batería.

 

Un consumo tan elevado solo se me ocurre un cortocircuito a masa. 

 

Tienes que mirar con el coche apagado todos y cada uno de los fusibles a ver cuál te da más consumo.

 

Y luego para mi revisar el cableado positivo que debe haber alguna derivación a masa

Tengo de consumo 0.10 amperios estando apagado el carro

Link to post
Share on other sites

Buenos dias! 

 

te respondo mejor por aqui que por mp se pierde la info para otros casos.

 

ese consumo es infimo, ASi que deduzco que ese no es tu problema.

 

el alternador te carga la bateria?

Link to post
Share on other sites
hace 5 horas, Carlos1757 dijo:

Tengo de consumo 0.10 amperios estando apagado el carro

 

Ese consumo es correcto, seguramente al cabo de unos minutos más incluso bajará a la mitad.

 

 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...