Jump to content

Supuesto calentamiento aleatorio del motor


Recommended Posts

Buenos d√≠as ūüėÉ.

 

Tengo un Audi TT mk1 negro de 150CV y resulta que mientras conduzco de forma aleatoria la aguja de temperatura del panel central de dispara a más de 90 grados . 
 

Digo de forma aleatoria porque en ocasiones esta estable y en otras llega hasta pitar por el sobrecalentamiento del motor . 
 

En el taller me dijeron en un primer lugar que se deb√≠a a que la tapa del l√≠quido de refrigerante ten√≠a una peque√Īa apertura y no hac√≠a bien el vac√≠o. ¬†( No fue la soluci√≥n porque al d√≠a de sacarlo del taller me ha vuelto a pasar )¬†

 

Lo he vuelto a llevar y en esta ocasi√≥n me dicen que es un fallo el√©ctrico del panel delantero . Seg√ļn el mec√°nico de motor est√° bien al igual que el termostato , el cual yo cre√≠a que pod√≠a ser el fallo .¬†
 

Si a alguno le ha pasado algo similar , estaría bien que comentaseis experiencias . 
 

El coche est√° a√ļn en taller a espera de que me llamen .

 

Grscias 

A23125CF-0B77-482D-BC02-5C9A29452379.jpeg

Link to post
Share on other sites
hace 20 horas, ArturoIM dijo:

Buenos d√≠as ūüėÉ.

 

Tengo un Audi TT mk1 negro de 150CV y resulta que mientras conduzco de forma aleatoria la aguja de temperatura del panel central de dispara a más de 90 grados . 
 

Digo de forma aleatoria porque en ocasiones esta estable y en otras llega hasta pitar por el sobrecalentamiento del motor . 
 

En el taller me dijeron en un primer lugar que se deb√≠a a que la tapa del l√≠quido de refrigerante ten√≠a una peque√Īa apertura y no hac√≠a bien el vac√≠o. ¬†( No fue la soluci√≥n porque al d√≠a de sacarlo del taller me ha vuelto a pasar )¬†

 

Lo he vuelto a llevar y en esta ocasi√≥n me dicen que es un fallo el√©ctrico del panel delantero . Seg√ļn el mec√°nico de motor est√° bien al igual que el termostato , el cual yo cre√≠a que pod√≠a ser el fallo .¬†
 

Si a alguno le ha pasado algo similar , estaría bien que comentaseis experiencias . 
 

El coche est√° a√ļn en taller a espera de que me llamen .

 

Grscias 

A23125CF-0B77-482D-BC02-5C9A29452379.jpeg

Hola, has comprobado la temperatura en el clima? canales 49 y 51? Asi veras la temperatura real del refrigerante y el motor.

Link to post
Share on other sites
En 17/5/2021 a las 19:41, ArturoIM dijo:

Buenos d√≠as ūüėÉ.

 

Tengo un Audi TT mk1 negro de 150CV y resulta que mientras conduzco de forma aleatoria la aguja de temperatura del panel central de dispara a más de 90 grados . 
 

Digo de forma aleatoria porque en ocasiones esta estable y en otras llega hasta pitar por el sobrecalentamiento del motor . 
 

En el taller me dijeron en un primer lugar que se deb√≠a a que la tapa del l√≠quido de refrigerante ten√≠a una peque√Īa apertura y no hac√≠a bien el vac√≠o. ¬†( No fue la soluci√≥n porque al d√≠a de sacarlo del taller me ha vuelto a pasar )¬†

 

Lo he vuelto a llevar y en esta ocasi√≥n me dicen que es un fallo el√©ctrico del panel delantero . Seg√ļn el mec√°nico de motor est√° bien al igual que el termostato , el cual yo cre√≠a que pod√≠a ser el fallo .¬†
 

Si a alguno le ha pasado algo similar , estaría bien que comentaseis experiencias . 
 

El coche est√° a√ļn en taller a espera de que me llamen .

 

Grscias 

A23125CF-0B77-482D-BC02-5C9A29452379.jpeg

 

Hola, yo tengo un TT mk1 1.8 180CV en el que los √ļltimos dos meses he tenido varios problemas con la temperatura / circuito refrigerante. En primer lugar me empez√≥ a bajar el nivel del dep√≥sito de liquido, muy poco a poco pero lleg√≥ un momento que salt√≥ la alarma de nivel bajo, al mismo tiempo ten√≠a subidas de temperatura por encima de 90 grados aunque sin entrar en zona roja, seg√ļn el canal 49 del clima oscilaba entre 95 - 106 grados. En el taller me dijeron que era problema de la bomba de agua que no circulaba bien, me cambiaron bomba y correa junto con un par de manguitos que estaban en malas condiciones y tenian alguna fuga. Al volver a circular con el coche segu√≠an las mismas oscilaciones de temperatura, de vuelta al taller vieron que el circuito no abr√≠a correctamente (despu√©s de andar un rato con √©l, la tuber√≠a superior estaba fria mientras que la inferior ardia como el infierno), as√≠ que tambi√©n me cambiaron el termostato y se solucion√≥ el problema, ahora la aguja se mantiene fija justo debajo de 90 grados (95 grados en el canal 49).¬†

Link to post
Share on other sites
  • 3 weeks later...

Buenas,

Revisa varios puntos...

Yo pasé por algo similar y al final, en mi caso , fue la bomba de agua, se le rompieron las aspas y no tenía flujo, y al apretarle al pedal.... cogia temperatura y me saltaba el chivato de exceso de temperatura.

 

REvisa que la aguja de la temperatura esté bien, que ya sabemos que los cuadros del TT acaban muriendo y dando estos fallos.

Con el coche frio, la aguja deber√≠a estar en 50¬ļ, si nada mas darle al contacto, con el coche frio, se pone en mas de 50¬ļ, tienen problemas con esa aguja y la temperatura que marca no es la real. Esto no soluciona el problema del chivato de aviso, pero no est√° de mas comprobarlo.

 

Como dicen, en el clima puedes ver la temperatura, ahi mostrar√° la T¬™ real, por lo que veras como oscila entre 90 y 115¬ļ, asi que si la temperatura que te muestra es esa, todo va bien. Si sibe mas de eso, tienes problemas.

Si tienes Vagcom, pues se lo enchufas y ahi si que ya te muestra la temperatura "real", y que deberia mantenerse en 90¬ļ,¬† digo "real", porque en el VAgcom puedes ver la temperatura que muestra el cuadro, que es, como una "media", y que es la que normlamente marcan todos los coches.

Si tienes un ELM327 y torque, puedes ver en tiempo real en el movil las temperaturas.

 

Si dices que es aleatorio.... yo me inclinaria por la bomba de agua, en carretera enfrias bien, pero en cuando entras en ciudad o le das algun achuchón, se te va a disparar la temperatura rápidamente.

Si el problema fuese el termostato, normalemente... suele quedarse abierto, por lo que irias al contrario, con la temperatura baja.

 

 

 

Edited by the_tronch
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

√ó
√ó
  • Create New...