Jump to content

Petardeo en relanti . Humo negro como de gasoil y tironcitos en bajas


Recommended Posts

Bueno pues avería y grave supongo..... llevo observando hace unos días que no va bien... Y hoy al venir de viaje largo al llegar a casa me he dado cuenta que tengo los escapes negros como un gasoil y es el 1.8t.... y no solo eso ya que con este calor veo salir el humo de los escapes perfectamente y lo dejas a relanti y le metes un buen acelerón y parece un ibiza con repro 😂😂 y yendo despacio da tirones necesito vuestra ayuda ya que no se que puede ser y sí merece la pena arreglarlo gracias y saludos cordiales

Link to post
Share on other sites

Justo ahora, Marcote dijo:

Bueno pues avería y grave supongo..... llevo observando hace unos días que no va bien... Y hoy al venir de viaje largo al llegar a casa me he dado cuenta que tengo los escapes negros como un gasoil y es el 1.8t.... y no solo eso ya que con este calor veo salir el humo de los escapes perfectamente y lo dejas a relanti y le metes un buen acelerón y parece un ibiza con repro 😂😂 y yendo despacio da tirones necesito vuestra ayuda ya que no se que puede ser y sí merece la pena arreglarlo gracias y saludos cordiales

Otro detalle huele a gasolina mal quemada y ha subido el consumo me parece.... Ya que es una cosa que nunca he estado pendiente de ello...y tengo las bujías nuevas de dos meses si llega... cuando las cambie observé que el alojamiento de ellas estaba lleno de aceite pero el electrodo y roscas ect estaban limpios...

Link to post
Share on other sites

Bueno pues después de hacer mil pruebas con el osciloscopio he visto que una bobina no trabaja como el resto... Y la bujía está negra como de quemar mal... Voy a cambiar esa bobina y a ver si tengo suerte y es ese el problema....

Link to post
Share on other sites

Bueno pues ya cambié la bobina y parece que todo ha vuelto a la normalidad.... pero seguro que irán cayendo las 3 restantes...

Link to post
Share on other sites

Bueno pues hoy le he hechado su primer depósito de 98 a ver si noto algo no en potencia y velocidad me refiero... Si no en finura de motor ect.... Ya contaré

Link to post
Share on other sites

Que susto tio, me alegro que lo hayas solucionado. Lo de la 98 en el mío que es un V6 ya te digo que no note absolutamente nada, pero prueba por que cada coche es un mundo.

Link to post
Share on other sites
En 8/6/2021 a las 19:36, Marcote dijo:

Bueno pues ya cambié la bobina y parece que todo ha vuelto a la normalidad.... pero seguro que irán cayendo las 3 restantes...

Pues en un megane 1.4    16 V una bobina daba fallos y no veas los tirones que daba el motor, ya que la sonda labda cortaba la injección, sustitui la bobina y como una rosa,

Link to post
Share on other sites
hace 6 horas, Luis Carlos Arce Cagigas dijo:

Pues en un megane 1.4    16 V una bobina daba fallos y no veas los tirones que daba el motor, ya que la sonda labda cortaba la injección, sustitui la bobina y como una rosa,

Pues lo cojonudo es que las sondas no daban fallo.... No estaría muerta del todo supongo...

Link to post
Share on other sites
hace 7 horas, david_s6 dijo:

Que susto tio, me alegro que lo hayas solucionado. Lo de la 98 en el mío que es un V6 ya te digo que no note absolutamente nada, pero prueba por que cada coche es un mundo.

No se de momento le noto mas fino...ya veremos....

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...