Jump to content

Luis Carlos Arce Cagigas

Miembros
  • Content Count

    28
  • Joined

  • Last visited

Everything posted by Luis Carlos Arce Cagigas

  1. Teniendo en cuenta que llevas varias sondas lambdas, no se si te acarreara algun problemilla con la gestión de gases. Este año en mi zona ya conectan la centralita del coche para ver si esta manipulada, llegado hasta el punto (seria nuevo) en punto muerto no pasa de 4000 rpm y me pregunta por que, le digue porque lo queria AUDI aí ya sacaron el metro a medir por debajo no se que, no encontraron nada.... Un amigo mio puso unas llantas homologadas, puso unos adornos cubre pinzas que ponia Brenbo y pinto los muelles y estabilizadora de rojo, vaya lio, en primeras le dices que es reforma importante, que le ponia falta grave y que tenis que homologarlo., armo el cristo y como tenia razón se la embainaron....pero seguro que ya puede buscar otra ITV, le van a mirar siempre con lupa..
  2. Cuando te refieres a plafones?? son otros focos supletorios colocados conectados al sistema original?

    Gracias.

  3. Te comento, mi A 6 3.2 cuatro sorpresa, no lleva filtro en todo el circuito de combustible (gasolina) es una cosa que todavia no lo comprendo, que me lo expliquen, en el taller me dijeron que los cuatro no lo llevan (PLENO AL BINGO) quien se come la porqueria del combustible ???? habra algun duende que se encarga de ello, que tipo de tecnologia tienen los cuatro para no llevar filtro ????? Si algun compañero lo sabe se lo agradeceria que nos lo digera.
  4. Buenos días,en el mio pasa algo similar, sin meter ningun tipo de maquina, el piloto algunas veces creo que por aburrimiento se apaga, cuando arranco el coche y despues de circular varios kilometros aleatorios o algunos dia sin encenderce, cuando se le pone el cabrito se enciende, el coche va como siempre, algunas veces en autopista cuando coincide apagado, le doy un poco de marcha la que pide, con autovia libre, sin trafico y no se enciende.. Me compre un ordenador y el Vag en castellano, como en casa del herrero cuchillo de palo ya hace meses, no lo he usado todavia, tengo que iniciarme en el tema.... El dichoso sensor que comentas en donse se hubica exactamante., gracias anticipadas
  5. Le sustiuí el alternador porque estaba en corto interno, y circulando algunos dias sobre todo por las noches parecia un puticlub, se encendias luces de todo tipo, la primera vez lleve un susto morrocotudo, lleva el de 180 amp. me han dado una garantia de 2 años en un taller de confianza, como dice el compañero aproveche y sustitui la correa de servicio y el aTF del Cambio para estar tranquilo una temporada de momento todo bien, no volvieron a ensenderce nada.
  6. Buenos días compañeros, algunas veces pienso que hay algunos ingenieros gilis, como es posible que un cocha de casi 60.000,00 €uracos tenga una luz de marcha atras tan birriosa. vosotros habeis conseguido mejorarlo ???????, tengo la intención de perforar el otro piloto y planatar un casquillo y poner otra lampara mas, ya que hay sitio para ello, pregunto, se podria tirar una instalación de otro piloto de la lampara de macha atras y sustituyendo las bombilla por otras de leds por lo del consumo?????.....tiene un sistema muy cab***cete er cab***.... hace unos años intente sustituir las de intermitencia por leds el lio puda daba cuatro destellos y se apagaba, tenia que savar la llave y volver a meterla para resetear y vonvia a dar 4 destellos y se desconectaba......volver a poner las 3 bombilla de 21 W Ahora es un simple anedocta, comentario, compre un cargador de telefono (de esos que cuando le acercas el telefono se abre y le carga por inducción, pues lo curioso es que tengo un usb doble que tambien es voltimetro y amperimetro metido en el mechero, pues cuando tengo el telefono en su sitio cargando, al meter la llave de contacto y querer arrancar el coche, el coche se queda mudo, no reconoce la llave, ni se imuta, tengo que extraer el usb o retirar el telefono de carga, entonces reconoce la llave y arranca perfectamente, mira que han complicado los puñeteros coches de c***. perdon por el ladrillo, si no lo digo reviento ja ja ja ja ja ja
  7. Buenos días hace unos dias me comenzo a chirriar mi puerta, procedi a rociarlos con un lubricante en sprai de PTFT adesivo, cuando lo das es como el agua, luego en contacto con el aire coje cuerpo, tambien procedi ya que me habia arremangado, a rociar a diestro i siiestro todas las visagras, de capo, maletero etc., y un chorreton a los ejes de los limpias. os lo recomiendo. Solamente tener cuidado al aparcar el coche en pendiente (para arriba) al abrir la puerta, al empujarla como siempre, ahora hay que aguantarla un segundo en su ubicación del punto renteción ya que te puede afeitar la cara, je je je je je je je de lo ligera que va.
  8. Yo tambien casi siempre lo lleno a tope, me mosqueo cuando el de la gasolinera los llena, cuando dispara se para tienen mucha prisa, al tajo, algunas veces he conseguido los 8 litros en viajes de cruzero, 130---140, ( creo que sinceramente llevaba mucho viento de culo je je je je je ) tengo la mania de llevar tambien los neumaticos muy inflados, como en mis motos, 2,8 a 3 kg las 4 , va mucho mejor guiado en los cambios de apoyo, con conducción si me permitis, economica, o sea aprovechando todas las inercias, frenar muy poco, anticiparte a todo y ligerito en curvas.....pero milagros a lurdes ( 3.2 + traccion 4 + 1800 kg con dos personas en orden de marcha) si te emocionas ejen....ejen... la voluntad, mis medias normales con muy poca ciudad pero trayectos muy cortos algo de trafico 10 a 12....o + litros nada de ordenatas litros puro y duros.. pero la gozada cuando lo aceleras fuerte en S es otra historia je jje jje jje jje Hace poco estaba bastante pelado, entro 85,4 litros estoy un poco mosca en fabricante dice 80 litros En general es un magnifico coche, muy equilibrado, vamos que se porta estupendamente, que tengas mucha suerte y a disfrutarle, como minimo como yo, je je je je je Saludos.
  9. Si todo esta correcto, cuando arrancas el motor el termostato no deja el agua circular hasta alcanzar la temperatura que el tenga prefijada y si va subiendo la temperatura el se encarga de ir abriendo el paso del agua de la culata al radiador, y así se mantiene bastante estable en verano o invierno, si le das mucha caña por puertos de montaña en verano, si el circuito esta bien solo subirá un poquito mas de los normal, hasta arrancar el ventilador y mantener la temperatura controlada.
  10. Acepto tu opinión, pero llevo años con motores de motos 4 T. y de coches, cada cual que haga lo que quiera, pero por favor no digas que es una salvajada ok, el aceite es un 10 fluido y con una aguante de 60 para mas temperatura (10-60) si correcto me consumía aceite por eso y el famoso ruidito al arrancar( te recuerdo que es un gasolina sin filtro de partículas ni historias de válvulas EGR) llevo mas de 4 años con ello y va finísimo, te garantizo que hasta la fecha nunca he roto ningún motor algunas veces se me va la pata je jé jé jé jér correcto de 2 garrafas de 4 me queda aprox 1 litros tampoco me preocupa llevar el motor con un poquito mas de nivel, siempre lo he hecho. Lo que si es cierto que estoy aprendiendo de vuestra experiencia y trucos en vuestros Audis y si puedo os cuento las mias. Mi oficio es electromecánico de grúas de empresas, reductores, motores eléctricos automatismos, dentro de mis limitaciones entendederas. Hablando con químicos y ingenieros mecánicos industriales, según sus consejos la madre del cordero es que no se rompa la película de aceite y la presión hidrostática (presión correcta en las muñequitas, casquillos, etc.en cada momento, también entre engranajes, cambios diferenciales, por eso recurrir a aceites de calidad) cuantas veces se han rectificado motores y se olvidan del corazón (la bomba de aceite) craso error cuantos motores he visto gripar por falta de presión adecuada Una anécdota, en mis coches y motos siempre el rodaje lo he realizado con un pequeño aporte 2% aprox. de aceite sistentico en la gasolina y escuchar a muchos decirme que llenaría el motor de carbonilla, son mas de 40 años y no es para tanto alarmismo. Por cierto la reparación va bien, ya desaparecieron las dichosas alarmas raras del salpicadero y las fluctuaciones en las luces, veremos lo que dura jé jé jé jé jé jé, Saludos.
  11. Bueno compañeros lo prometido, al final por impedimento físico lleve el coche al taller de confianza (con sus limitaciones) comprobaron el alternador retirado del coche y se presento un desequilibrio en una de su fases (derivado a masa, falta de aislamiento) y algunas veces no cargaba lo suficiente y producía alteraciones de 11v. a 13 v. vistos por mi en el banco de pruebas. en vista del tema procedieron con mi permiso a sustituir el alternador (180 amp. ) completo (de sustitución, pero parecía nuevo de paquete) con garantía personal de ellos de 3 años, también me cambiaron el aceite (original ZF y filtro del cambio aut. el del motor (el aceite y filtro suministrados por mi lo tenia y no pusieron ningún problema) en almacén de repuestos el aceite Castrol EDGE supercar 10-60 titanyun 60,00 € 4 litros sin iva el filtro Bosch no me acuerdo lo normal. el coche actualmente tiene 206.000 km con 172 tuve que sustituir los tirantes de suspensión delanteros los 4 y sobre los 190.000 la dirección ( por otra de recambio) por fuerte perdida de aceite. El precio con iva del desaguisado fue de algo mas de 1340,00 € con iva. Hace aprox. unos 4 años al arrancar durante unos segundos el motor emitía un ligero ruido (cadena o de taques) con este aceite, desaparecieron el ruido y el consumo del mismo, siendo ahora es mas racional que antes. la cantidad exacta no la se ya que realmente, pero menos que antes, es una cosa secundaria mientras no sea alarmante 3 o 5 mil km litro. Lo que si es que el motor en ralentí no vibra ni emite ningún ruido anómalo, solo su ronroneo de un 3.2 6 en V y dentro es como si estuviera parado. Disculpar el tocho.
  12. Lo primero es que pongas unos periódicos en el garaje y observes de que no cae aceite (perdidas) yo tengo un A 6 3.2 FSI Cuatro y si me consumía aceite 5 - 40 la cantidad no viene al caso, nunca me ha preocupado mientras no gotee (siempre cae algunas gotas si tiene fugas) y no me humee de color blanquecino en caliente... también tenia un ruidito que no me gustaba al arrancar y sonaba a taques o la cadena de distribución durante unos segundos, de momento lo solucione las dos cosas con echarle aceite Castro EDGE sintético 100x100 de viscosidad 10-60 es un aceite especifico para BMW serie M porque son motores que trabajan muy calientes, y de momento el consumo de aceite disminuyo drásticamente y el ruido desapareció. Si un motor gasta aceite y no lo tira, solo hay dos sitios que hay que atacar, segmentos y retenes de gias de válvulas, no puede consumir por ningún otro sitio, si lo tira ya es otra cosa, juntas, retenes, manguitos, turbo silo tiene, también podría ser por la junta de culata agrietada zona de engrase o de retorno. si pasa al cilindro el motor aumea mucho, y si en al agua el refrigerante el color en el vaso de expansión te los dice
  13. Yo estoy vacunado a ese tipo de robos, creo que si me acompaña al cajero, los 1500 me los daría el a mi je jé jé jé jé jé jé jé mi tarjeta da lastima al mas pintado, jás já já já já já
  14. Por descontado, que os informare cuando la pueda atacar, ya que todavía tengo para algunas semanas para doblar bien la rodilla y lo quiero hacerlo yo, después de varias pruebas descartada la batería 8 meses tiene sin programar nada, cuando arranco el coche en ralentí marca unos 13,7 V le meto carga, luces, climatizador, luneta térmica y equipo de música fuerte, comienza a oscilar las luces y el voltaje cayendo hasta los 11,2 v con el motor a 3000 rpm como un compañero me recomendó, también lo hace y después de un ratito todo parece normal después de varias pruebas en ralentí y a 3000 rpm se estabiliza el voltaje la masa de la batería esta bien, la del motor me queda comprobarla, cuando pueda manejarme ya de paso desmontare el alternador para su comprobación (rodamientos, escobillas, etc) el coche tiene 204.000 km Después de realizar varias pruebas con el motor revolucionado, cuando le paro el cargador portátil marca 15 Amperios en carga. Los TRX aparte de bonitos y bastante caros, casi rozaban la perfección de construcción de su carcaza, en 4 ruedas y solo en una 5 gramos nunca me ha pasado nada igual y eso que gasto muchos neumáticos.
  15. Probar los rodamientos de las ruedas es muy fácil, bajando una pendiente (si tiene curvas mejor a ser posible libre de trafico) aprox 40 o 60 k ml bajas las ventanillas (cambio manual poner en punto muerto) y dejar el motor en ralentí balancear + - izq y drcha. para provocar cargas parciales en cada lado . y escuchar si aparecen ruidos de rodadura variables, si son los rodamientos oirás un ruido como a una sirena apagada cuando balanceas el coche también si están muy mal también te lo hara en línea recta.. Comprueba que las gomas de las puertas y ventanillas ajusten bien no te imaginas el ruido que puede entrar por las puertas mal ajustadas a velocidades elevadas. Suerte.
  16. Hace algo mas de 4 años que le tengo un A6 FSI 3.2 cuatro Tiptronic del año 2005, el aceite que se recomienda el coche tiene un consumo nada alarmante, pero consume, pero si tenia un ruidito que no me gustaba nada al arrancar durante unos segundos, posible tensor de cadena o taques. Me puse a probar el Castrol EDG 10 - 60 ( preparado para la serie M de BMW ) y por arte de magia el consumo bajo y es insignificante y el dichoso ruidito desapareció, el coche va finísimo y es igual que le de caña que si no, casi no se oye el motor, desde entonces es mi aceite.
  17. Ok. Seguramente las tengo pero en papel, las buscare y las intentare exponer. Saludos.
  18. Yo lo que haría de no encontrarla es ir a un taller de mecanizado llevando la vieja y que te la copien, otra opción que acabo de consultar a un amigo que trabaja en SKF, las hay comerciales, pero hay que saber el diámetro, el tipo de correa y las canales, luego adaptarla en hacer el agujero al eje lo pueden mecanizar un taller de mecanizado (te saldría mas económico) suerte.
  19. Buenos días, me acabo de hacerme con el VAG-18.9 en castellano y quisiera comprarme un portátil (no soy experto en informática) para instalar el VAG y iniciarme en ese mundo desconocido por mi, pero muy interesante desde luego. Que capacidad o modelo me recomendáis, alguna características especificas concreta ???? Gracias anticipadas.
  20. Pos data se me olvidaba, gracias a vuestros consejos acabo de recibir el Vag 18.9 en castellano, en breve me hare de un ordenador portátil (solo tengo de sobre mesa) y iré poco a poco. Gracias s todos.
  21. Hola Carlisu84, Como me hubiera gustado mantenerlo, eran otros tiempos y problemas personales, era precioso (lo compre de 3º mano) estaba preparado por TRESSER un preparador Alemán, defensas especiales, alerón pequeño, aletines pequeños, llantas TRESSER "1" modelo TRX neumáticos Michelin TRX (solo los fabricaba Michelin 415 x 240 x 45 en m/m ) el que me cambiaba los neumáticos alucinaba, montarlos y no tener que poner ningún contrapeso de lo bien construidos que estaban, volante TRESSER etc. Suspensiones muy mejoradas Bilsten gas estabilizadoras mas gruesas y el motor de 5 cilindros turbo con un s..to inyector en la caja de mariposa, cuando dabas un pisotón sobre las 2500rpm un micro interruptor en el fondo del acelerador triscaba y entonces se transformaba, levantaba el morro, los otros coches automáticamente se paraban (hablamos en los 90 ok.) A ciertas velocidades legales que no voy a comentar jé jé jé jé Burgos Madrid en el deposito de gasolina (98 oct) se oía un ruido como la gasolina entraba por la bomba como en un fregadero cuando quitas el tapón jé jé jé jé solo consumía unos 18 litros de media Santander Madrid la pena era su cambio automático de 3 relaciones muy largas. En fin, cuanto me arrepiento de no haberlo conservado, era negro azulado metalizado, llamaba la atención, un 200 normal al lado es cuando de verdad notabas su transformación. Por cierto!!!!, gracias a los foros como este y al esfuerzo de sus integrantes, nos apoyamos y conseguimos que no nos exfolien con tanta impunidad. Saludos
  22. Muchas gracias TOLO por tu opinión, el coche actualmente tiene 205.000 km, mas pistas, la batería es una gama blanca de Varta tiene un año (la garantía es Varta) no sabia lo de su importancia para estos coches y su codificación, quizás la tenga que cambiar (actualmente esta bien) ???? En parado según un cargador Profesional, en parado y llave quitada, en coche mantiene un consumo estable de unos 1,2 Amp.h Por la rodilla y el hacer demasiados trayectos muy cortos y repetitivos el coche estuvo parado 4 semanas, y cuando fui a cogerle, no abría, metí la llave y nada se encendía (estaba muerto) lo curioso es que tampoco me dejaba sacar la puñetera llave, tuve que ir a buscar la otra abrir el maletero y poner el cargador, a las pocas horas de carga todo funcionando y me queda un testigo encendido amarillo un coche haciendo eses y no se apaga, después de días el coche arranca bien si cargador y con el motor parado las luces no fluctuan. Correcto, cuando las luces fluctúan lo acusa el ralentí un poco, pero circulando y en varios días aparentemente esta todo estable, lo hace muchas veces al arrancar y también después de circular un buen rato, pero después vuelve todo a la normalidad aparente (son los típicos fallos tocac*** van y vienen) Referente a reparar el alternador (soy electromecánico) no tengo ningún problema pero de electrónica solo su palabra NPI jé jé jé jé jé Cuando este operativo, procederé a revisar en alternador, cuando lo haga, os mantendré informado. Gracias!!!
  23. Buenos días Carlisu84 y compañeros, realice las pruebas que me recomendaste y te cuento. Arranco en coche (arranca perfectamente) a los pocos minutos empiezan a oscilar las luces y el voltaje (12,4 a 14 ,7) , subo el motor a las 3000 rpm y la oscilación se mantiene durante 1 minuto aprox. luego se estabiliza 14.7 v le dejo en ralentí y de mantiene estable los 14,7 v. estable (tengo un toma USB doble con voltímetro y su error de voltaje es de unos 0,4 v con un tester Fluke)) cuando oscila se baja a los 12 ,3 v a 14.4 variable. A los pocos minutos me volvió a oscilar, y volví a poner el motor a 3000 rpm y al cabo de un minuto aprox. se estabilizó otra vez y después de 10 minutos a 3000 rpm y alternando varias rpm no volvió a oscilar se mantiene estable los 14,7 V en toda la rama de rpm hasta 4000 rpm el sistema no me deja subir mas en neutral., tengo un mosqueo, si tengo que sustituir el alternador lo haría o el regulador, pero hacerlo sin saberlo jode y mucho, no me fio ni de mi sonbra. Ya que hace muchos años tuve un Audi 200 turbo del 84, aquello volaba bajo y como aceleraba.. Un dia se me quedo acelerado sobre las 2000 rpm y no había forma de bajarlo, le lleve al servicio oficial Hercos aquí en Santander, y me dijeron que era la cabeza distribuidora de inyección JE TRONIC la que va encima del caudalímetro, (entonces estaba pez) me la sustituyen 198.000 pts, y después también el relé de ralentí 78,000 pts. total 440.000 pts. casi medio millón de pesetas de entonces. lleve la cabeza de inyección (distribuidor) a Los Solano (una empresa especializada en inyección son muy caros pero muy buenos ) y palabra textuales, el distribuidor estaba bien el fallo solo era el relé, pero ellos no podían decir nada ni certificarlo porque Hercos les daba mucho trabajo ) por supuesto eran otros tiempos hoy no lo permitiría ni de coña.. Disculparme por el ladrillo.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.