Jump to content

Fallos en las luces y line assisten


Recommended Posts

Pues lo lleve a la casa oficial porque me avisaron para el cambio del alternador ( una campaña) y ya me comentaron q las luces largas no encendían, es verdad q en el cuadro si me marcaban encendidas pero No iluminaban o eso creo . Total me lo arreglan ya van pero me han dejado esos 2 fallos . A la espera estoy de que me avisen para ver q hacen pero me huele q poca cosa haran.

le puse el line asissten ,barrido de agujas  y pitido al abrir 

Link to post
Share on other sites

¿Y lo hiciste directamente desde las aplicaciones o lo hiciste manualmente? A mí es que las aplicaciones no me gustan nada porque no sabes lo que se toca por debajo e igual te la pueden liar muy parda. Hombre si ya has ido a Audi y te las han reparado y te han dejado esos dos fallos insiste porque no creo que la reparación haya sido gratuita. No sé son suposiciones, dinos cómo procediste y cómo procedieron ellos. Un saludo!

Link to post
Share on other sites

Pues si has estado tocando algo blanco y en botella.  ¿No van el laneassist y el cambio de luces con la misma cámara?...

En mi anterior A5 compré los sensores delanteros originales en stage motion y me derivaron a unos incompetentes... Total que se dedicaron a cacharrear con el vagcon sin saber mucho y por qué los montaron mal y no iban ni a la de tres, hasta que al final tuve que ir a la propia stage motion.   Meses después un día de niebla observo que al dar los antinebla delanteros, estos no van.    Pero en parado al abrir el coche si van perfectamente con el coming home.   Total que lo llevo a la audi por que estaba en garantía y después de un día y medio me llaman. Que es rarisimo, que no lo habían visto nunca... Que iban a reinstalar toda la configuración del coche.  Y tate.. Llevarlo a parámetros por defecto y funcionar de nuevo estos...  A si que ya até cabos de meses antes cuándo estos inútiles tocando con el vagcon...   Al final se portaron y solo pague 30€ de mano de obra en audi de media hora de reinstalar la configuración.  Que evidentemente eso no lo cubría la garantía y menos mal. Por que también supusieron que fue por eso y estuvieron día y medio mirando.

 

 

Edited by carlosA5
Link to post
Share on other sites
En 13/6/2021 a las 12:02, carlosA5 dijo:

Pues si has estado tocando algo blanco y en botella.  ¿No van el laneassist y el cambio de luces con la misma cámara?...

En mi anterior A5 compré los sensores delanteros originales en stage motion y me derivaron a unos incompetentes... Total que se dedicaron a cacharrear con el vagcon sin saber mucho y por qué los montaron mal y no iban ni a la de tres, hasta que al final tuve que ir a la propia stage motion.   Meses después un día de niebla observo que al dar los antinebla delanteros, estos no van.    Pero en parado al abrir el coche si van perfectamente con el coming home.   Total que lo llevo a la audi por que estaba en garantía y después de un día y medio me llaman. Que es rarisimo, que no lo habían visto nunca... Que iban a reinstalar toda la configuración del coche.  Y tate.. Llevarlo a parámetros por defecto y funcionar de nuevo estos...  A si que ya até cabos de meses antes cuándo estos inútiles tocando con el vagcon...   Al final se portaron y solo pague 30€ de mano de obra en audi de media hora de reinstalar la configuración.  Que evidentemente eso no lo cubría la garantía y menos mal. Por que también supusieron que fue por eso y estuvieron día y medio mirando.

 

 

pues eso me pasara a mi y espero que me lo reinicien de fabrica como tu dices. Esta en garantía pero vamos si me cobran 30 o 50€ me voy hasta contento.

Creo que si van con la misma cámara asi que supongo que el fallo esta en el modulo ese . el del taller me dijo que si le habían tocado algo pero me hice el tonto....

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...