Jump to content

No me reconoce la llave


Tranqui
 Share

Recommended Posts

Te pasa con todas las llaves o solo con una. Si es con solo una llave puede que se haya estropeado esa sola. Si te pasa con todas las llaves. Entonces el problema vendra de la bobina de la llave de contacto. Un saludo <_< y ya nos contaras como ha ido.

Link to comment
Share on other sites

  • 2 weeks later...
  • 7 months later...
Ya me había ocurrido en alguna ocasión, pero últimamente me lo hace con más frecuencia.

 

¿Sabéis a qué es debido y dónde está la solución?

 

A mi me pasa lo mismo desde hace unos meses.

 

Mas o menos una vez a la semana, al arrancar el motor se para al cabo de unos segundos, pero al segundo intento o como máximo al tercero ya me arranca sin problemas, pero si al meter la llave de contacto el "Chivato" amarillo del inmobilizador está fijo, arranca sin problemas, pero si parapadea ya no me arranca.

 

Ya probé que cuando me falla es con todas las llaves.

 

Fuí al "conce" le cambiaron el bombin, (ya que la bobina lectora va incluída en él), y codificaron de nuevo todas las llaves, pero el problema sigue igual, lo que me temo es que cualquier dia me deja "COLGAO".

 

Yo creo que lo único que me queda es cambiar el cuadro, pero me dicen que no.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...