Jump to content

NO ACELERA!


epesiete

Publicaciones recomendadas

Hola a todos!

 

Soy nuevo en el foro, tengo un ttr 225 hp, lo acabo de comprar (usado) y vivo en mexico.

 

El lunes empezo a sonar el motor como una fuga de aire ademas q no aceleraba tan fuerte como antes a las 3,000rpm., lo lleve a un taller y me dijeron q se habia jodido la manguera del vacio del turbo y estaban jodidas 2 valvulas check. Ya me lo entregaron ayer y en efecto la manguera estaba desgastada y ya no suena.

 

Pero el problema q tengo es q antes el turbo entraba muy fuerte a las 3,000 rpm y ahora no siento q entra para nada, como q un poco a las 4,000 rpm, pero le falta la aceleracion q antes tenia, ya hable al taller para decirles q no empuja el turbo y me dijeron q lo llevara de nuevo, alguien de ustedes le ha pasado algo similar?

 

Si debe de entrar muy fuerte a las 3,000 rpm? o debe de ser gradual la entrada del turbo?

 

Saludos!

Enlace al comentario
Compartir en otros sitios web

Unirse a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, conecta ahora para publicar con tu cuenta.

Guest
Responder a esta discusión...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Sólo se permiten 75 emoji.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

  • Explorando recientemente   0 miembros

    • No hay usuarios registrados viendo esta página.
×
×
  • Crear nuevo...