Jump to content

una de frenos


juan28
 Share

Recommended Posts

parece ke me ha mirao un tuerto, si no tuviese bastante con el turbo ahora el freno se me jode, esta super duro y cuando le pisas hace un ruido asi como fusss fuss como si perdiera aire, es como si al pisar el freno se inflara un globo y cuanto mas frenas mas duro se pone, ke puede ser?

Link to comment
Share on other sites

realmente seria util la herramienta esa pq aparentemente los manguitos estan bien, pero claro solo lo ke se ve por arriba, los de abajo ke son los ke van al turbo ni guarra de como estan, y para llegar a ellos como ke hay ke desmontar medio motor, asi ke tendre ke ir al taller a ver si me los miran

Link to comment
Share on other sites

bueno pues acabo de venir del mecanico y la conclusion es ke tengo el servofreno jodio, le hemos probado a meterle aire y a probar con un manometro lo ke aguanta y a la primera pisada se vacia, y me ha dicho ke tengo una fisura o algo por donde se va el aire, así que acabo de ir a audi y me sale la broma por 255 euros mas la instalación, parece ke hay ke desmontar muchas cosas para llegar a el y me parece ke voy a ir al taller para ke lo pongan, algun consejo antes de llevarlo o lo llevo de cabeza?

Link to comment
Share on other sites

En AUDI no tengo ni idea. Pero los citroen llevan un depresor de presion en el circuito de frenos, y se puede romper de dos maneras, deja la valvula totalmente abierta y se escapa la fuerza de frenado (seria tu caso) o te mete aire y se te queda el freno comouna piedra y no frena. Lo se por experiencia por que me ocurrio en la entrada de un peaje y tuve que hacer maravillas para no estamparme contra las casetas.

Te repito, lo mismo AUDI no lleva un sistema como ese, los citroen, 1.9D en mi caso, lo lleva adosado al arbol de levas mas o menos es un aparatito redondo de la marca BENDIX.

SUERTE

Edited by Sunset
Link to comment
Share on other sites

revisame los tubitos de esta zona que son los que yo te comento,ya que a mi me paso una vez :lol2:

 

 

 

lo azul,son los tubitos y electrovalvula a revisar y lo rojo,es la parte de vacio del servofreno :cry1:

 

 

perdon por las fotos,son del movil y en el garaje :drool:

post-10-1129073919.jpg

Edited by fermoa4
Link to comment
Share on other sites

gracias por la ayuda fermo pero esto raya ya lo paranormal, resulta ke como me dijeron ke era el servo lo llevo al mecanico, le llevo un servo de recambio, lo cambia y total ke sigue igual, le he cambiado el tubo que va del servo al depresor, con la valvula correspondiente, el manguito que va al convertidor de presión que te comente, y nada, el pedal sigue haciendo ruido como si el servo estuviese pinchado y el pedal como las piedras, segun el mecanico si fuese el servo el pedal se hundiria para dentro, no estaria metido para dentro, y el depresor "chupa", así que nadie se explica lo ke puede ser, alguna otra idea maestros?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...