Jump to content

Alguien que se entienda con la mula


§Gandalf§
 Share

Recommended Posts

A ver si alguno de vosotros me podeis decir que leches significa esto, cuando arranco el programita me sale:

 

15/10/2005 9:56:52: ¡Error de versión del archivo part.met! (026.part.met => )

15/10/2005 9:56:52: ¡Error de versión del archivo part.met! (020.part.met => )

15/10/2005 9:56:52: ¡Error de versión del archivo part.met! (040.part.met => )

15/10/2005 9:56:52: ¡Error de versión del archivo part.met! (044.part.met => )

 

Graciassssssss :lol2:

Link to comment
Share on other sites


Pues eso es que las partes de un archivo que has descargado han dado error, seguramente por culpa del propio archivo que estaba dañado, lo mejor es eliminarlos ya que no te van a funcionar, supongo que los tendras dentro de la carpeta de la "mulita" en el directorio "incoming" ó "temp" buscalos y los eliminas, reinicias la Mula y debe desaparecer el problema.

 

Un saludo.

Link to comment
Share on other sites

Pues eso es que las partes de un archivo que has descargado han dado error, seguramente por culpa del propio archivo que estaba dañado, lo mejor es eliminarlos ya que no te van a funcionar, supongo que los tendras dentro de la carpeta de la "mulita" en el directorio "incoming" ó "temp" buscalos y los eliminas, reinicias la Mula y debe desaparecer el problema.

 

Un saludo.

Muchas gracias. Voy a ello. :lol2:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...