Jump to content

Problema extraño


Mithas

Publicaciones recomendadas

Hola todos:

Soy nuevo en este foro y el motivo de este mensaje es porque tengo un problema como mi Audi 100 y es serio.

El coche es un 2.3E Automático de 1.991.

El problema en cuestion en realidad son varios.

El primero me sucede cuando el coche lleva parado un dia o dos, al arrancarlo las revoluciones apenas suben y parece que se va a calar. Si aprieto el acelerador con la D metida el coche avanza pero muy poco incluso pisando casi a fondo el coche no camina.

El segundo problema consiste en que el coche se apaga inesperadamente. Al principio me ocurría en la primera situación (cuando el coche parecia que se iba a calar) pero ahora esto solo me ocurre cuando estoy dando giros, sobre todo cuando son cerrados. Me ha pasado en plena marcha en una carretera con curvas (con todo lo que eso supone, perdida de direccion y de frenada) y tambien me sucede cuando saliendo de un aparcamiento macha atras por ejemplo acelero un poco para que el coche retroceda y en cuanto suelto el pedal (con la direccion girada) el coche se apaga.

En el concesionario oficial ademas de haberme cobrado mucho dinero no me han solucionado el problema. Lo he llevado a un mecanico que me recomendaron y que trabajo para el concesionario y ahora tiene su propio taller. En la ultma reparacion, cambio los inyectores y el estabilizador de ralenti, pero el coche volvio a apagarse.

Espero su respuesta, muchas gracias por su atencion.

Enlace al comentario
Compartir en otros sitios web

Hola Mithas,

Yo tuve un problema muy parecido con mi Golf.....y no es el primero que encuentro....Lo que me pasó a mi era que el tornillo del aire del ralentí ( el que está en el colector de admisión) cogió mucha holgura, y cuando el coche andaba lo suficiente ( un rato en autovia), con las vibraciones se metía hasta el fonde, estrangulando la mezcla. A mi me trajo de cabeza, ya que tocaba la válvula ( gracias a dios nunca la cambié), bujías...todo!! E incluso el tornillo, lo que pasa es que estaba bien, hasta que se volvia a meter hasta el fondo.....con una junta tórica un pelín más grande se arregló...y desde entonces todo perfecto.....

No sé, lo mismo es más complejo....pero parce mentira que una chorrada como esa te pueda alegrar tanto la vida :D

Enlace al comentario
Compartir en otros sitios web

Hola 200T, gracias por tu respuesta.

Ante todo yo no entiendo de mecánica nada.

Le comentare al mecanico eso que me planteas, pero a mi lo que me mosquea es que siempre me sucede cuando el coche esta girando. La direccion asistida ha dejado de funcionar algunas veces quedano muy dara y otras esta tan suave como al principio. Esto se lo he comentado al mecanico y dice que puede ser que la direccion este tirano mucho de motor, pero no se.

Enlace al comentario
Compartir en otros sitios web

Hola de nuevo..

El echo de que se te cale el coche, es porque, efectivamente, cuando giras, la bomba "tira" del motor, y este, estando muy bajito de vueltas, cede ante ese pequeño incremento de potencia....

De todas formas, si eres de madrid, de momento estoy llevando el coche a un taller donde la gente es maja ( y donde tengo muchísima confianza) y seguro que este tipo de cosas sí las saben.....Mi Golf ha sido practicamente parido allí de arriba a abajo...

Enlace al comentario
Compartir en otros sitios web

Jeje pues no solo no vivo en Madrid sino que vivo en Las Palmas de Gran Canaria, aqui en las islas tan lejos de todo. En principio he llevado el coche al mecanico que comentaba q habia estado en Audi y q habia montado el taller por su cuenta. Parece un tipo serio y que sabe lo que hace aunque ya es la segunda vez que le llevo el coche por el motivo este del apagado, espero q no haya una tercera y si la hay pues q sea la vencida :D

De todas formas gracias por el consejillo, le comentare lo del tornillo q me dijiste en tu anterior respuesta

un saludo

Enlace al comentario
Compartir en otros sitios web

bueno por si a alguien le interesa o tiene algu problema parecido, el mecanico me ha comentado q ha encontrado el problema de la averia, y esta en la "sonda del plato" eso es lo q creo q me ha dicho, en cuanto le llegue la pieza me lo explicara con mas detalle y yo tambien lo pondre aqui de manera mas correcta, un saludo gracias

Enlace al comentario
Compartir en otros sitios web

Unirse a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, conecta ahora para publicar con tu cuenta.

Guest
Responder a esta discusión...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Sólo se permiten 75 emoji.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

  • Explorando recientemente   0 miembros

    • No hay usuarios registrados viendo esta página.
×
×
  • Crear nuevo...