Jump to content

Problema testigo de motor


Recommended Posts

Hola a todos:

 

Si recordais, en diciembre le compré a mi mujer un A2 1.6 FSI del 2003 (vehículo de dirección). El otro día se le encendió el testigo de avería del motor. Lo arreglaron en un concesionario de Madrid por 1.400€ aprox (pagó Audi) se le cambió la unidad de control, 4 bobinas, 4 bujias de encendido. El coche iba más redondo pero a los 15Km otra vez se encendió, mañana vuelve al taller.

 

Conocíais de algún caso similar en el mismo motor y si es así que solución se dió.

 

Gracias por vuestras aportaciones.

Link to post
Share on other sites
  • 3 weeks later...

Hola, soy propietario de un A2 75CV 2002 y la verdad es que el coche es una maravilla. Lo que realmente me llama la atención son las veces que lo he tenido que llevar al taller. Primero por que se averió la caja de cambios a los 15Km. Luego se desactivaba el sistema Airbag en medio de la carretera (30km). Este problema a pesar de haberlo llevado al taller, ha vuelto a aparecer. A los 45km dejó de funcionar el Aire Acondicionado en pleno agosto y de vacaciones. Ahora, la semana pasada se me encendió el testigo de Averia Electrica del Motor (el testigo del motor amarillo), y empezo a perder potencia. La verdad es que siempre lo llevé a talleres oficiales, no me explico como Audi puede trabajar con productos de tan baja calidad. El 30/5 tengo cita en el taller, ya te contaré cuanto me costo. La verdad es que estoy pensando seriamente en venderlo. Me da mucha pena porque es un coche que me gusta mucho.

Link to post
Share on other sites
  • 4 weeks later...

Muy cierto, mi cuñado la ha cambiado dos veces. LLeva 42000 kilometros. :unsure::D:D

Link to post
Share on other sites
  • 3 years later...
Hola, soy propietario de un A2 75CV 2002 y la verdad es que el coche es una maravilla. Lo que realmente me llama la atención son las veces que lo he tenido que llevar al taller. Primero por que se averió la caja de cambios a los 15Km. Luego se desactivaba el sistema Airbag en medio de la carretera (30km). Este problema a pesar de haberlo llevado al taller, ha vuelto a aparecer. A los 45km dejó de funcionar el Aire Acondicionado en pleno agosto y de vacaciones. Ahora, la semana pasada se me encendió el testigo de Averia Electrica del Motor (el testigo del motor amarillo), y empezo a perder potencia. La verdad es que siempre lo llevé a talleres oficiales, no me explico como Audi puede trabajar con productos de tan baja calidad. El 30/5 tengo cita en el taller, ya te contaré cuanto me costo. La verdad es que estoy pensando seriamente en venderlo. Me da mucha pena porque es un coche que me gusta mucho.

Alfredo924: Por favor Cuentame cuanto te costó el arreglo, yo tengo un A2 1.2 diesel, y me dicen en el consesionario Oficial que el arreglo cuesta 1.510€ casi nada, tienen que cambiarle la "unidad de mando del motor"; el mío tambien perdía potencia cuando se encendía el testigo de motor, lo que pasa que lo hacía esporadicamente.

Un saludo

Link to post
Share on other sites

que no os cuenten milongas, ese fallo motor obedece a un motorcillo averiado de la chapaleta de emision de gases y su coste es de 300 euros si pasas por el aro de audi. Yo llevo en mi a3 90 mil km y con él encendido desde los 65 mil y no me pierde potencia ni nada, otra cosa es que se pase itv con ello.

 

s2

Edited by rafasportback
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...