Jump to content

pedal embrague pillado


pritt11

Publicaciones recomendadas

Esta tarde al sacar el coche del garage he notado que el pedal del embrague estaba mas bajo de lo normal

y no te dejaba entrar las velocidades he mirado el liquido de frenos y he visto que estaba mas alto del

maximo le he bombeado varias veces y al final se ha puesto bien creo que puede fallar la bomba de embrague de todas formas lo vigilaré a alguien le ha pasado alguna vez?

Salu2 pritt.

Enlace al comentario
Compartir en otros sitios web


por que el mecanismo que acciona el e,mbrague es hidaulico y usa el mismo liquido de frenos.. lleva una bomba maestra acionada con el pedal que manda una presion a un cilindro esclavo alojado justo a la horquilla que aciona el embrague..... os busco dibujitos.........

Enlace al comentario
Compartir en otros sitios web

y este seria el mecanismo de emabrague hidraulico.. usando en muchas ocasiones el mismo liquido de frenos.. en otras usan circuitos distintos.........

embraguehidrauliconr6.gif

Enlace al comentario
Compartir en otros sitios web

y al amigo PRITT 11 puede que se le haya quedado cogido o bien el piston de la bomba maestra, o bien el piston del clindro esclavo.... seria cuestion de ver ambos por si hay resumideros o posibles perdidas de liquido.......

saludos

Enlace al comentario
Compartir en otros sitios web

Yo juraría que cuando desmonté mi coche y cambié embrague, cojinete de empuje y maza de embrague, el líquido no viene del depósito de frenos si no del hidráulico (el mismo que de la dirección asistida), pero hace meses (y como esto no fue lo único que hice en el coche) no lo recuerdo bien, pero vamos creo que no me equivoco. Correjidme si no...

 

Saludos

Enlace al comentario
Compartir en otros sitios web

aqui se puede ver bien que lo que utiliza es liquido de frenos..... comparte el msimo deposto.....

salidos.

bomba_embrague_4.pdf

Enlace al comentario
Compartir en otros sitios web

  • 2 semanas más tarde...

Muy buenas amigos :cfsd1: ,

 

Soy nuevo registrado, pero os sigo hace algun tiempo.

 

Tengo un A4 2.0 130cv gris plata del 2001.

 

En lo referente al pedal de embrague, yo hacia algun tiempo que lo llevaba muy bajo hasta que al final ya no entraban las marchas en frio (especilmente las cortas).

 

Este lunes me lo han arreglado, se trata de la bomba de embrage que había fallecido :flwrs: , y la broma fueron 420 €.

 

 

 

saludos. :p:lol2:

Enlace al comentario
Compartir en otros sitios web

es una pena..... esa bomba vieja que te han quitado.... hubiese sido muy facil.... reparar....

hay utiles, vamos yo los tengo.... que se llaman bruñidores..... se le da un repaso , se le cambian sus gomillas y a estrenar.... precio un par de horas... de brico... y 6 euros de piezas

si puede pillar la bomba vieja.... pillala y ya hablamos...

saludos

Enlace al comentario
Compartir en otros sitios web

yo también pensé que era una de las dos bombas o la principal o la esclava pero no, no ha sido ninguna de las dos era el muelle que eleva o hace el retorno del pedal ya he aprendido como se cambia la bomba principal o la que va dentro del coche aunque hay dos modelos una con cuerpo de plastico y otra metalica y dependiendo de como sea; la entrada de tuberia es diferente.

De todas formas gracias salu2 pritt

Enlace al comentario
Compartir en otros sitios web

  • 1 año más tarde...

Unirse a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, conecta ahora para publicar con tu cuenta.

Guest
Responder a esta discusión...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Sólo se permiten 75 emoji.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

  • Explorando recientemente   0 miembros

    • No hay usuarios registrados viendo esta página.
×
×
  • Crear nuevo...