Jump to content

Perdida de potencia con fallo Vag-Com


DavidexLeon4

Publicaciones recomendadas

Hola a todos,

 

El viernes por la mañana, noté por primera vez que el coche a partir de 4.000rpm no andaba como antes. En principio no le di importancia y que pensé que podía ser debido a una impresión mía, pero ayer lo volví a notar y estuve haciendo alguna prueba. El hecho es que justo hasta 4.000rpm. el coche diría que va igual que antes, pero a partir de ahí pega como un tirón (negativo) y sigue subiendo de vueltas pero mucho más lento que antes. Como si llevara 95 en lugar de 98 y de hecho, antes en segunda llegaba al corte en un suspiro, pero ahora se hace tan “eterno” que ni lo he intentado llevar a él ya que tengo miedo a romper algo más.

 

Esta mañana le he pasado el Vag-Com y me sale esto:

 

Address 01: Engine

Controller: 8E0 910 115 J

Component: 2.0l R4/4V TFSI G00 0040

Coding: 010C0003180F0120

Shop #: WSC 06325

1 Fault Found:

000665 - Boost Pressure Regulation: Control Range Not Reached

P0299 - 002 - Lower Limit Exceeded

Readiness: 0000 0000

 

Alguien puede darme alguna orientación. Imagino que habrá cascado la válvula de regulación de turbo, no? esa es la N75?

 

A ver si podéis orientarme antes de ir al conce., que ya sabéis lo zopencos que son.

 

Un saludo. David. :notworthy:

Enlace al comentario
Compartir en otros sitios web


Bueno, esta mañana he dejado el coche en BARNAWAGEN a ver que me dicen.

 

Para ir abriendo boca y de momento, me han dicho que me olvide del coche hasta la semana que viene.... ¡¡¡¡¡ese gran servicio post-venta!!!!!! :innocent:

 

Espero que detecten rápido el fallo y lo solucionen.

 

Un saludo y os cuento.....

Enlace al comentario
Compartir en otros sitios web

Bueno, esta mañana he dejado el coche en BARNAWAGEN a ver que me dicen.

 

Para ir abriendo boca y de momento, me han dicho que me olvide del coche hasta la semana que viene.... ¡¡¡¡¡ese gran servicio post-venta!!!!!! :D

 

Espero que detecten rápido el fallo y lo solucionen.

 

Un saludo y os cuento.....

 

¿Qué tal está la fregoneta David?

 

Cuando puedas explicas las novedades.

 

Salut.

Enlace al comentario
Compartir en otros sitios web

  • 3 semanas más tarde...
Perdonarme por no contestar antes, me había olvidado del post... :p :clap1:

 

Ya lo tengo arreglado, fue la válvula de descarga del turbo que abría antes de lo debiso la muy cab***a puñetera. :drooling:

 

Todo en garantía y funcionando OK!!!!!

 

Un saludo. David :flwrs:

 

 

Muchos chip tunners dicen que al hacer una reprogramación de software no es necesario cambiar ningun tipo de valvula ni nada... :clap1: :p

 

Me alegro que solo haya sido esta tontería, yo si fuese tu, me curaría en salud y haría un upgrade de tu DV.

 

Saludos. :clap1:

Enlace al comentario
Compartir en otros sitios web

Perdonarme por no contestar antes, me había olvidado del post... :) :clap1:

 

Ya lo tengo arreglado, fue la válvula de descarga del turbo que abría antes de lo debiso la muy cab***a puñetera. :p

 

Todo en garantía y funcionando OK!!!!!

 

Un saludo. David :crying_anim:

 

 

Muchos chip tunners dicen que al hacer una reprogramación de software no es necesario cambiar ningun tipo de valvula ni nada... :):bye1:

 

Me alegro que solo haya sido esta tontería, yo si fuese tu, me curaría en salud y haría un upgrade de tu DV.

 

Saludos. :wacko:

 

 

A qué te refieres con un Upgrade de la DV???

Enlace al comentario
Compartir en otros sitios web

Forge 007p o similar para tu TFSI.

 

<_<

Enlace al comentario
Compartir en otros sitios web

Pero en mi TFSI, la valvula va dentro del turbo.

 

¿Qué tengo que desmontar el turbo para cambiarla o no hace falta?

 

Además, tres mecánicos diferentes (que no chiptunners) me han confirmado que la repro. no tiene nada que ver con ese fallo...

 

Tú que opinas?

Editado por Leon4
Enlace al comentario
Compartir en otros sitios web

Estoy viendo que la Forge 007p es para los 20vt...

 

En los 2.0TFSI el tema creo que es bastante diferente, esa válvula va dentro del turbo y no es tan sencillo como parece, creo :drool:

 

Te agradecería me informaras con más detalle si es que tienes alguna información en concreto para el 2.0TFSI..

 

Un saludo. David :drool:

Enlace al comentario
Compartir en otros sitios web

Unirse a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, conecta ahora para publicar con tu cuenta.

Guest
Responder a esta discusión...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Sólo se permiten 75 emoji.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

  • Explorando recientemente   0 miembros

    • No hay usuarios registrados viendo esta página.
×
×
  • Crear nuevo...