Jump to content

Una didilla me surje.


RomuloTDI
 Share

Recommended Posts

Buenos dias foreros, bueno, pues como ya sabeis estos dias he estado ocupadillo reparando el 80tilla cambiandole el radiador y un taco de motor que habia cascado, y la verdad es que va muy bien, muy fino, pero ayer circulando por ciudad he notado una cosilla, la aguja de la temperatura me sube a los 95-100º de temperatura cuando nunca lo hizo y me saltan los electroventiladores cuando tampoco habian saltado nunca, la junta de culata esta bien, no esta quemada, y no consume liquido ni pierde ni se mezcla con el aceite ni nada, he estado hablando con un amigo mecanico y me ha comentado que puede ser cosa de haberle puesto liquido refrigerante en lugar de agua y que el sensor de temperatura no sea el que debe llevar (decir que no le cambie el sensor en cuestion, lleva el que traia el radiador que pille en el desguace,q ue es el de un 80 con motor 1.9TDI quee en principio es el mismo que el mio con lo que creo que debiera ser igual), no es que me preocupe demasiado porque la temperatura no sube mas de lo justo, no pasa de 100 y en carretera va bien, mejor, va perfecto, es en ciudad en atascos y demas donde me sube, aunque nunca me subio tanto, yo sospecho que sea cosa del sensor de temperatura del radiador, esta tarde ire a donde tira el radiador y le quitare el sensor en cuestion y lo cambiare pero queria saber si a vosotros os sube la temperatura hasta estos niveles o es solo cosa del mio, saludos y gracias por vustra colaboracion.

Link to comment
Share on other sites

Los sensores están bien, porque lo que dices que pasa es coherente. La lectura del sensor (Sensor NTC) y la puesta en marcha de los electroventiladores (Termocontactor + ó - a 102º) coincide. Lo que puede pasar es que el radiador que has puesto esté lleno de m**** (por dentro), es viejo y al estar un tiempo en el desguace se solidifica la m**** y hace de aislante.

 

Te puedo decir que el mio no pasa de 100, al darle caña (a lo que dá) durante un rato pasa de 90 y en las bajadas se pone a algo menos de 90. Te tengo que decir que llevo un radiador que es más pequeño (estrecho), es de un 1.8, condensador de AA y además tiene una pequeñá fuga. No es normal que se ponga a 100 por un simple atasco.

 

¿Que podrias hacer? comprobar que el radiador se caliente todo por igual, escuchar que no tengas aire, tocar los manguitos para saber si circula bien el líquido y comparar temperaturas, etc.

 

Suerte.

Link to comment
Share on other sites

Joer tio eres el mejor, ni un ingeniero de Audi me hubiera dado una explicacion mejor.

 

Bien, te comento, acabo de pasarme por el taller habitual y el meca me commento algo semejante a lo que tu me dices, el radiador estaba algo mas frio en la parte de abajo del mismo mientras en que l parte superior esta caliente, aunque ahora hace unos minutos, despues de andar unos cuantos kilometros mas lo he revisado y he visto que esta caliente por igual, pero supongo que sera por que el calor de una parte ha calentado la parte mas fria, me dijo que probablemente habria que hacerle una limpieza (unos 50 euros me dio de presupuesto) pero me dijo que si no me subia de 100º y los electros funcionaban bien en su momento que no debia preocuparme, que no pasaba nada, supongo (igual ilusamente) que quizas al andar una temporada podria solucionarse el problema (aunque se que en la mecanica no hay milagros), pero de todas ofmras no me voy a preocupar excesivamente, es una maquina, y ademas con 15 años, y es normal que surjan problemas, este es otro de los muchos que he tenido con el coche y ya estoy cansado de gastarme pasta en el, asi que de momento mientras no se convierta en un problema mayor no le toco, es un motor duro y se que aguanta, asi que de momento no le toco, a ver que pasa, espero que en un año o asi pueda cambiarme de coche, y probablemente no sea un audi, me molan los seat, quizas un cordoba, no lo se, supongo que me gustan porque el ibiza de mi padre (que por cierto fue un regalo mio ya que el zx se lo casque yo) lleva tres años en casa y aun no ha pasado por el taller, asi que supongo que un cordoba estaria bien, aunque con lo gafe que soy fijo que me sale pez. Pero bueno, no quiero aburrirte con batallitas de viejo, gracias por tu respuesta y espero que no sigas a malas conmigo ni con el otro forero por el comentario de aquel dia, eres un buen tio y siempre es un placer hablar contigo aunque sea de forma cibernetica. salu2 amigo.

Link to comment
Share on other sites

De todas ofrmas te coento que con el radiador antiguo la temperatura no me pasaba nunca de 95º aun dandole caña, en verano, a pleno calor y en carabana, econ todo esto reunido nunca, y cuando digo nunca me refiero a nunca, me paso de 95 y jamas supe lo que era que me saltaran los electros antes de ayer, incluso pense que estarian estropeados y que por eso no saltaban, su temperatura habitaual de funcionamiento era de entre 60/70 a 85/90, pero nunca me paso de 95, pero bueno, como te dije arriba, no me importa, y no me voya apreocupar, ya paso del coche, salu2 de nuevo.

Link to comment
Share on other sites

Tambien decir que me conmento el meca qlo que tu decias de la puerga del circuito y que quizas tubiera aire dentro, asi que este fin de semana le dare algo de cera para calentar algo el motor y le hare una buen purga, que aunque se la hice cuando volvi a llenar el circuito de anticongelante me temo que no quedo purgado del todo.

 

Otra posibilidad que me comentaron, en este caso un mecanico de motores de barco pero que entiende bastante de motors en general y que andubo a la ruta con amiones es que es posible que al usar liquido refrigerante y que al ser este mas denso que el agua, su punto de ebullicion sea mayor y le cueste mas cojer temperatura por eso quizas abre mas tarde el termocontacto, pero bueno, esta mañana lo he comentado con otro conductor profesional (en este caso de autobuses) que ya sabes que los que andan todo el dia en la carretera controla mucho de mecanica ya que han pasado por muchas averias y talleres, y me ha dicho que no cree que sea del liquido refrigerante y de su diferente densidad, pero bueno, yo de todas formas este finde lo purgare bien a ver que pasa. salu2 de renuevo.

Link to comment
Share on other sites

Bueno, te cuento, el tema es que purgado estaba bien purgado, en estos dos dias no me volvio a pasar, con lo que otra posibilidad que se me plantes es que el termocontacto se haya quedado pillado al haber estado sin liquido el circuito durante casi un mes mientras reparaba el coche asi que cuando volvi a usar el coche pues no iba bien del todo y ahora tras unos kilometros pues ya recupero por suerte ya que no me ha vuelto a pasar, de momento todo OK y espero que siga asi, de todas ofmras gracias por tu ayuda amigo.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...