Jump to content

Le pongo leds a la posicion y se apagan al dar al contacto!


neo21
 Share

Recommended Posts

Pues resulta que le meti un kit de xenon a mi coche, pero con las de posicion amarillas no iban muy acordes, entoces esta tarde he puesdo dos leds con luz blanco, y lo bueno viene cuando si los enciendo sin dar al contacto se encienden todo el tiempo, pero en cuanto pongo las cortas, se encienden durante 8 segundos y se apagan, el cuadro no me marca fallo de nada, alguien me ayuda?

Link to comment
Share on other sites

Pues resulta que le meti un kit de xenon a mi coche, pero con las de posicion amarillas no iban muy acordes, entoces esta tarde he puesdo dos leds con luz blanco, y lo bueno viene cuando si los enciendo sin dar al contacto se encienden todo el tiempo, pero en cuanto pongo las cortas, se encienden durante 8 segundos y se apagan, el cuadro no me marca fallo de nada, alguien me ayuda?

el problema es debido a que la bombilla q tenías funciona por filamento la cual ofrece una resistencia detectada por el can bus.el led funciona por arco de luz,y no ofrece esa resistencia.tu coche interpreta que las bombillas de situación están fundidas y por eso deja de mandar corriente desde la llave de luces.......para solucionar ese problema debería poner en serie una resistencia del mismo valor que ofrece la bombilla.digamos para engañar a la centralita.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...