Jump to content

Radio CD Concert


elpollo
 Share

Recommended Posts

Hace una semana que me dieron un A3 SB y solo con la radio encendida se corta un poco el sonido como medio segundo, a lo mejor en 3 minutos no me pasa pero hay veces que si me pasa con algo mas de frecuencia, es muy poco pero si es perceptible, es normal?

 

Aún no siendo normal es dificil de detectar porque ocurre muy pocas veces,

como con los CD's no me ocurre esto, he pensado que podría ser de la antena o algun ajuste de la radio.

 

Me temo lo peor si lo llevo a que lo revisen al conce, casi seguro que me van a decir que no le ven nada y voy a tener que estar detras de ellos.... ;)

 

Os a pasado alguna vez esto?? Sabeis de que puede ser? :(

 

Saludos

Link to comment
Share on other sites

si no recuerdo mal, se habia hablado de este tema.

parece ser que es debido a ajustes internos del RDS.

cuando te lo haga si desconectas el RDS, verás como deja de hacerlos (pero claro, te quedas sin el nombre de la emisora).

 

Saludos.

 

Lo probaré para saber si es de eso, sabes donde hay más información de ello en el foro?

 

Estoy que me muerdo las uñas probando todo para ver si funciona todo correctamente ;)

Saludos

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...