Jump to content

Fallo en el indicador de nivel de bateria


Miquel.C.
 Share

Recommended Posts

:flwrs: Hola a todos.

 

Soy propietario de un A6 3.0 TDI Quattro desde hace dos meses, aunque este es del 2004. Mi problema es que desde qye lo compré, el nivel de bateria, que puedo comprobar en el MMI, esta siempre en el 10%. Al dia siguiente de tenerlo, lo llevé al concesionario donde lo compré e inmediatamente me cambiaron la bateria y en ese instante el nivel marcaba correctamente al 100%, pero al llegar a mi casa "Oh! Sorpresa!" el nivel volvia a estar al 10%.

Aparte, como el nivel esta bajo, y segun entiendo leyendo el libro de instrucciones, el coche tiene un sistema de "auto-defensa" que elimina todos los consumos electricos innecesarios para preservar energia suficiente para arrancar, por lo que no se encienden ni las luces de cortesia al abrir las puertas, ni los antinieblas al cerrar el coche ni al abrirlo, .... etc.

 

¿Puede alguien indicarme que debo hacer? En el taller me comentan que no saben que puede ser.

 

Por favor, echadme un cable!! Os lo agradezco de antemano.

Link to comment
Share on other sites

:p Hola a todos.

 

Soy propietario de un A6 3.0 TDI Quattro desde hace dos meses, aunque este es del 2004. Mi problema es que desde qye lo compré, el nivel de bateria, que puedo comprobar en el MMI, esta siempre en el 10%. Al dia siguiente de tenerlo, lo llevé al concesionario donde lo compré e inmediatamente me cambiaron la bateria y en ese instante el nivel marcaba correctamente al 100%, pero al llegar a mi casa "Oh! Sorpresa!" el nivel volvia a estar al 10%.

Aparte, como el nivel esta bajo, y segun entiendo leyendo el libro de instrucciones, el coche tiene un sistema de "auto-defensa" que elimina todos los consumos electricos innecesarios para preservar energia suficiente para arrancar, por lo que no se encienden ni las luces de cortesia al abrir las puertas, ni los antinieblas al cerrar el coche ni al abrirlo, .... etc.

 

¿Puede alguien indicarme que debo hacer? En el taller me comentan que no saben que puede ser.

 

Por favor, echadme un cable!! Os lo agradezco de antemano.

 

A mí me pasaba y con una actualización de software se corrigió. Dale al concesionario tu número de bastidor y que te busquen actualizaciones de software pendientes, seguro que tienes por lo menos una pendiente de hacer.

Link to comment
Share on other sites

  • 4 weeks later...

:drool: Hola a todos.

 

Soy propietario de un A6 3.0 TDI Quattro desde hace dos meses, aunque este es del 2004. Mi problema es que desde qye lo compré, el nivel de bateria, que puedo comprobar en el MMI, esta siempre en el 10%. Al dia siguiente de tenerlo, lo llevé al concesionario donde lo compré e inmediatamente me cambiaron la bateria y en ese instante el nivel marcaba correctamente al 100%, pero al llegar a mi casa "Oh! Sorpresa!" el nivel volvia a estar al 10%.

Aparte, como el nivel esta bajo, y segun entiendo leyendo el libro de instrucciones, el coche tiene un sistema de "auto-defensa" que elimina todos los consumos electricos innecesarios para preservar energia suficiente para arrancar, por lo que no se encienden ni las luces de cortesia al abrir las puertas, ni los antinieblas al cerrar el coche ni al abrirlo, .... etc.

 

¿Puede alguien indicarme que debo hacer? En el taller me comentan que no saben que puede ser.

 

Por favor, echadme un cable!! Os lo agradezco de antemano.

 

A mí me pasaba y con una actualización de software se corrigió. Dale al concesionario tu número de bastidor y que te busquen actualizaciones de software pendientes, seguro que tienes por lo menos una pendiente de hacer.

 

Ya he podido solucionarlo y efectivamente se trataba de una actualizacion de software. Encima en Audi me lo han hecho gratuitamente. Estoy super-contento y super agradecido.

 

Un saludo.

Link to comment
Share on other sites

Efectivamente, se trata de actualizar el software, a mi nunca me ha pasado, pero el jefe de postventa me comentó que con la actualización se consigue subsanar ese error, pero incluso, con la nueva actualización ya no aparece el nivel de batería a no ser que se active, eso me dijo el jefe de postventa, si va a actualizar el software mira a ver que versión te actualizan, la que yo tengo es la 647, los últimos dígitos, a ver cual te ponen.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...