Jump to content

ENAITZ27

Miembros
  • Posts

    64
  • Joined

  • Last visited

core_pfieldgroups_2

  • core_pfield_5
    Hombre
  • core_pfield_6
    Bilbao
  • core_pfield_12
    A4 ALLROAD EXCLUSIVE

Recent Profile Visitors

569 profile views

ENAITZ27's Achievements

Contributor

Contributor (5/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

  1. Alguien podría prestarme ese cd? Pago yo los portes... Gracias
  2. Hola gente, despues de trastear con el menu oculto y sacar lo de la bateria y alguna cosilla mas, le e dado a reiniciar con setup+boton central+boton dcho arriba y.... zasca, el voche se me ha puesto en Alemán y solo me deja la opción de Ingles, imposible ponerlo en Español, alguien sabría decirme como hacerlo? Gracias
  3. Hola, me a pasado lo mismo, como lo solucionaste? Gracias
  4. Hola buenas, sacando el nivel de bateria desde el menu oculto, al guardar cambios el coche se reseteo y ahora solo me da la opción de manejar el mmi o en alemán o inglés, no me sale la opcion de ningun otro idioma... Sabeis como puedo hacerlo? Me e vuelto loco y no veo info al respecto, gracias
  5. Hola, me pasa lo mismo, habeis encontrado solución? Como añadir el Español al menu lenguaje? Gracias...
  6. Hola, alguien cerca de Bilbao con el cd? Es un mmi 3g de un b8, o si se puede el archivo, gracias
  7. Hola, mi coche es traido de Alemania y no sabia nada de esa actualización, casualidad e empezado a tener problemas relacionados con esto, mañana ire al conce haber que me dicen...
  8. Pon el resultado por favor,yo e estado mucho tiempo sin fallos y ahora son tres puertas las que no abren...
  9. Hola buenas, esto es de traca, a mi se me a roto la mía hace un mes, la de el copi hace una semana y ayer fallo la de atrás dcha, esto a una media de 60/70 cada cerradura es una broma ya... Eso consiguiéndolas en eBay o así... Menuda ruina tenemos, e leído en otro post que abriendo la cerradura, están dos motorcillos los cuales dejan de hacer contacto y de ahí el fallo, abriré una y ya pondré resultado
  10. Como no...era imposible que yo tuviera suerte... le heche ayer wd40 y nada, toca desmontar si o si, menuda coña estos de audi... aparte de este tengo otros dos fallitos que me rallan bastante, se me apaga un foco de vez en cuando, quito el automatico, apago luces, enciendo y zas, vuelve a funcionar... y la otra, en el cuadro hay veces que se van y vienen diferentes partes de la iluminacion y otras no, parece mentira que coches de casi 60000 euros anden con estos fallos de mier da
  11. Perfecto tio, luego pruebo y comento, gracias
  12. Joer... dos meses llevare yo sifriendolo en mi puerta tambien, y ahora de repente zas, la de el copi, como dice el compañero un poco atras a mi tambien me influye que haga frio o calor, en frio ni pa dios, en caliente o a la primera o a la tercera como mucho, pero siempre abre... habeis probado los de hechar limpiacontactos asaco?? Valdria el tipico CRC ese?? Probare, sino pues a soltar y chekear los motores de marras... por si todo esto no funcionara, podriais poner enlaces de donde comprarla barata, ebay, tienda de repuestos... y al poner las referencias tambien año y modelo para saber si es el nuestro, gracias a todos y suerte con el "arreglo" coste 0
×
×
  • Create New...