Jump to content

wuilou9

Miembros
  • Contenido

    77
  • Registrado

  • Última Visita

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Me falta una tapa de un soporte la de la parte interior, sabe alguien si se puede conseguír?
  2. Si si, el que quedo entra bien, el corte de las barras con la caladora, este no quedo muy muy bien pero con la tapa no se nota.
  3. Que se me a ido la mano? Pues como lo quito si no? Lo hice con una lima de mano. Después lo pinte de negro con spray toda la zona limada Esta mal?
  4. Ya las lime, quedo así, que tal? Para que es esto q tengo marcado en rojo?
  5. Buenas, he conseguido unas barras del. Q5 por 50€, los tetones como los quitáis? Da igual cual de los tres dejar? Las quiero para un A4 b8.
  6. Duda resuelta es el que no tiene ese tipo de eje
  7. Hola yo me quiero poner a la faena pero tengo una duda con el filtro de aceite metiendo los datos de mi coche , año , modelo motor me salen dos tipos de filtro uno in in tipo de eje. Mi coche es un avant del 2013 2.0 TDI 136cv Cual sera?
  8. wuilou9

    Busco llantas para A4 B8.

    Buenas tardes a todos Estoy buscando para comprar este modelo de llantas para A4 B8 el coche es del 2013 preferiblemente que su origen sean de A4 por el ET.
  9. Hola, ya tengo todo puesto pero tengo unas dudas, para que es cada una de los 5 modos que me salen ahora.? ndividual. Comfort. Auto. Dynamick. Efficiency. Otra cosa en la codificación me a salido este mensaje que es?
  10. Yo no entiendo esto de cambiar de 0 a 1 , que es lo que hay q cambiar. ?
  11. Entonces botonera si o si? y se nota realmente con la botonera? o es igual q sin ella q algunos dicen q ni se aprecia casi?
  12. wuilou9

    ADS activado y funcionando

    hola , quisiera activar el SDS, mi coche es un 2.0 tdi de 136cv. nego navegador MMI 3g basic con navegador como se hace la activacion? podria cambiar la configuracion desde MMI? gracias
  13. wuilou9

    BRICO SENSORES LUZ Y LLUVIA

    Pues todo correcto, funciona a la perfección. Lo único q al meterle el vagcom me da error de sensor de humedad al no estar el q tenia antes.
  14. wuilou9

    BRICO SENSORES LUZ Y LLUVIA

    ya esta , primero que activado todo y despues de eso ya me salia . pero pone RLFS.
×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.