Jump to content

maalni

Miembros
  • Posts

    160
  • Joined

  • Last visited

core_pfieldgroups_2

  • core_pfield_5
    Hombre
  • core_pfield_6
    el prat de llobregat
  • core_pfield_12
    Audi A4 B8 2.0 TDI

Recent Profile Visitors

556 profile views

maalni's Achievements

Collaborator

Collaborator (7/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

  1. La semana pasada fui a pasar la itv del ibiza que tengo y le pregunté al técnico y me dijo que no hace falta ni papel ni nada que al meter los datos en el ordenador sale si la as pasado o no,si es cierto o no eso ya lo desconozco pero eso me comentó. Enviado desde mi SM-G920F mediante Tapatalk
  2. Muy guapo si señor acertado . enhorabuena y disfruta de tu carrazo Enviado desde mi SM-G920F mediante Tapatalk
  3. Buenas mira en el menú del clima hay la opción de poner solo calentador o auto.vaya que este puesto solo para calentar y de hay ese problema. Un saludo Enviado desde mi SM-G920F mediante Tapatalk
  4. Hola. La temperatura que sale en la foto es la del clima si no me equivoco cuando pones el clima te sale no es la exterior,en respecto al freno de mano se a mirado varias veces y nadie a dado con la tecla almenos aún que yo sepa. Un saludo Enviado desde mi SM-G920F mediante Tapatalk
  5. Yo llevo con la actualización desde antes de verano y comentaros que no me a cambiado nada he salido de viaje y los consumos han sido exactamente igual que antes las regeneraciones igual y no noto nada de nada.Si a cambiado algo es inapreciable almenos en mi caso. Un saludo Enviado desde mi SM-G920F mediante Tapatalk
  6. HolaPerdona la tardanza en contestar estoy liadillo, pues no es difícil hay que depanelar la puerta y ya te queda a la vista son sino recuerdo mal 3 tornillos la cerradura más el conector la sacas por completo y la limpias yo le pase un compresor de aire y luego engrase y le puse spray para los componentes eléctricos la monte y a día de hoy sigue perfecto. No tengo fotos lo siento la verdad después de leer todo lo que leí pensaba que no funcionaria y no caigo en hacer fotos. Un saludo[emoji106] Enviado desde mi SM-G920F mediante Tapatalk
  7. Bueno pues tras pasar unas semanas os cuento. Limpie la cerradura la engrase y a los componentes eléctricos les puse un líquido limpiador para componentes y llevo semanas probando y funciona perfectamente no a vuelto a fallar la cerradura. De momento solucionado. Un saludo Enviado desde mi SM-G920F mediante Tapatalk
  8. Y nadie que le a pasado este mismo problema a reclamado? No veo lógico que un coche en mi caso con 4 años se le rompa una cerradura cuando tengo un ibiza del.1999 con cierre centralizado y va perfecto. Alguien a intentado hacer algo? Enviado desde mi SM-G920F mediante Tapatalk
  9. Acabo de probar y con el espadin si que abre la puerta. Y para colmo parece como si estuviese forzada llevo un cabreo que no veas Enviado desde mi SM-G920F mediante Tapatalk
  10. Hola a tod@s! Pues como dice el título tengo un problema de unos días para aquí cuando abro el coche la puerta del conductor no me abre y tengo que abrir desde dentro una vez la abro ya no tiene problemas asta que cierro y volvemos a lo mismo. Alguien sabe porque me puede pasar eso?? Un saludo Enviado desde mi SM-G920F mediante Tapatalk
  11. Hola. No e tocado nada a sido de un día para otro y hoy al cojer el coche ya funcionaba normal sin ningún fallo. No se que a podido ser,igualmente le are un scan y veré si me sale algún error. Gracias por tu respuesta. Un saludo Enviado desde mi SM-G920F mediante Tapatalk
  12. Buenas!!! Tengo un problema haber si alguien sabe porque puede ser. Me han dejado de funcionar los mandos al volante y en el fiscal no me sale el nombre de las canciones,todo lo demás funciona normal. Que le a podido pasar?a sido de un día para otro. Alguien que me pueda ayudar. Un saludo Enviado desde mi SM-G920F mediante Tapatalk
  13. Si tienes copia del primer scan que le iciste antes de modificar algo intenta dejarlo de fábrica otra vez a ver si el problema desaparece. Un saludo Enviado desde mi SM-G920F mediante Tapatalk
  14. Una duda que tengo. El coche es auto o manual? despues de la actualizacion te pasa de las 2500rpm acelerando en vacio(punto muerto o N)? Buenas compañero.Antes de hacer la actualización ya no me pasaba de 2500 rpm en parado el coche es manual y ahora sigue igual,por lo que se el coche estando parado no pasa de esas rpm para proteger el motor. Un saludo[emoji106] Enviado desde mi SM-G920F mediante Tapatalk
  15. Una duda que tengo. El coche es auto o manual? despues de la actualizacion te pasa de las 2500rpm acelerando en vacio(punto muerto o N)? Buenas siento el retraso en contestar he estado desconectado un poco con las vacaciones.Mi b8 es un Tdie de 136cv con transmisión manual un poco modificado con llanta 19 y neumático 245,ya he hecho el viaje de vuelta a casa y más de lo mismo se a comportado genial como antes de la actualización no a llegado a los 3/4 de deposito y con clima puesto todo el viaje 700 y pico km. Ahora mi intención es reprogramar más que nada para darle más alegria en adelantamientos y por capricho no nos vamos a engañar. Como digo en el post anterior sigo disfrutando del coche como el primer día seguiré poniendo experiencias según vaya haciendo km. Un saludo a todos Pues la verdad, me alegro mucho de leer este testimonio, me tranquiliza mucho¿Puedes poner datos de tu coche? CV? Transmision? Año? Muchas gracias Enviado desde mi SM-G920F mediante Tapatalk
×
×
  • Create New...