Jump to content

makibadboy

Miembros
  • Contenido

    9
  • Registrado

  • Última Visita

Información de perfil

  • Género
    Hombre
  • Ubicación
    madrid

Visitantes recientes en el perfil

74 visitas al perfil
  1. makibadboy

    Accidente 25/12/2017 14:05 a5 kilómetro 96

    Hola el día de navidad 25 diciembre 2017 a las 14:05 en A5 km 96 el coche de delante tuvo un accidente y dio varias vueltas de campana y paramos varios coches a socorrerlos, sacamos al conductor que estaba en shock, después de atrás a una niña de 3 años y tras romper cristal a un bebé de 5 meses, los dos bien, pero la madre no la pudimos sacar por estar mi dolorida de cervical y espalda, estuvimos hasta q la guardia civil y médicos se hicieron cargo del accidente, por lo q publicó este post es para ver si logramos ponernos en contacto con ellos para ver cómo están, el coche era un citroen negro matrícula 4...KCC ella se llama Auxiliadora Niña Patrícia Bebe Marc Y él creo Fernando Ruego a los moderadores que no borren post porque gracias al éxito de este foro creo que es posible que algún conocido o familiar lo vea, agradecer a todos cualquier dato o ayuda Makibadboy@hotmail.com Dosfiona@hotmsil.com
  2. Hola de nuevo, nadie sabe en dónde puede estar el fallo o problema? Un saludo gracias
  3. makibadboy

    Tempomat a posteriori

    Hola, yo lo monté hace unos meses, y no conecte el cable que hay que conectar a la centralita del motor, y hacia lo mismo que el tuyo pero no regulaba, a ver si no tienes instalado el cable.... suerte
  4. Hola, lo primero felicitaros por este brico!!!!! Lo ha realizado sin complicaciones, pero después de poner cables, activar aux in desde menú oculto mmi, me aparece en fuente la opción de aux, pero no suena, ósea no funciona, he revisado los pines y están todos correcto, alguien sabe dónde puede estar el fallo? Mi coche es un a6 2007 con mmi 2g, Muchas gracias por adelantado
  5. makibadboy

    Calefacción sale frío

    Muchas gracias por nuestras rápidas respuestas, pero radiador lleva dos? De calefacción o uno solo?
  6. Hola buenas a todos, y muchas gracias de antemano, el caso es que al poner la calefacción he notado que sale frío, y tras pasar el vag me sale 1 fault found 739- coolant circulation pump(v50) 001 - upper limit exceeded - intermittent Freeze frame: Fault status: 00100001 Fault prioriti: 3 Fault frequency: 1 Reset counter: 70 Mileage: 84191 Time indicación; 0 Date : 2015.10.19 Time : 19:24:47 Tras varias semanas con el fallo y mirando foros, desmontó y limpio la famosa caja de válvulas de la calefacción, pero ya veis el fallo después del brico lo dio igual, El caso es raro porque si revolucionas el coche en una velocidad cortá si calienta, menos por las dos salidas traseras de las puertas que sale frío y la central trasera que sale templado, mirando fotos no sé si es que tengo la v50 mal, la bomba de agua mal, el radiador de calefacción sucio, espero que entre todos demos con la avería Mi coche es un a6 f4 avant 2.7 automático Un salufo
×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.