Jump to content

izqui34

Miembros
  • Content Count

    46
  • Joined

  • Last visited

  1. Buenas, marmota, gracias por la respuesta, la verdad que estoy un poco liado pero bueno. Cuando aprieto setup mas return, me sale el menu "Current Config" y en el cual aparecen diferentes apartados pero ninguno es el "AJUSTES DIAG", asi que puede ser que no haya activado el menu oculto ya que solamente apreté esos botones y además haya que actualizarlo a la versión 3460. Gracias, el jefe taller pidió informacion y estoy esperando respuesta de como actualizarlo aunque ya he pedido los discos para comprarlos. Saludos. El menú oculto sólo se activa con el vagcom, si ni tú ni nadie
  2. Buenas, marmota, gracias por la respuesta, la verdad que estoy un poco liado pero bueno. Cuando aprieto setup mas return, me sale el menu "Current Config" y en el cual aparecen diferentes apartados pero ninguno es el "AJUSTES DIAG", asi que puede ser que no haya activado el menu oculto ya que solamente apreté esos botones y además haya que actualizarlo a la versión 3460. Gracias, el jefe taller pidió informacion y estoy esperando respuesta de como actualizarlo aunque ya he pedido los discos para comprarlos. Saludos.
  3. Visedo, he mirado en el menu oculto y no viene "AJUSTES DIAG", a partir de ahí no se como seguir, ¿puede ser que no venga por tener la version 11.10 y no tenerla mas actualizada?. Gracias. Saludos
  4. GRACIAS, tios sois la bomba, cualquier duda queda resuelta. Tengo la version 11.10, asi que no se si tengo que actualizarla o hago esto que has dicho para ver la pantalla de inicio, ahora no me sale ninguna, voy a ver lo que puedo hacer y os comento.
  5. Hoy la he visto y llevo la 1110, creo que es antigua, ¿Tengo que poner la55.70 para que se me solucione le problema del telefono?, si es asi se lo comentare al mecanico . Perdonar mi ignorancia. Gracias.
  6. Yo tenía en el coche la versión 2120 de software y actualicé a la version 3460 y ya no tengo ese problema con el tlf. Echale un vistazo a este enlace y leete el manual de manvus dentro de los brico A6. Espero haber resulto tus dudas. Un saludo http://www.audisport-iberica.com/foro/inde...howtopic=109948 Muchas gracias takatum, espero resolverlo, pero estoy pegado en esto de actualizar MMI, leere ese enlace y se lo diré al mecanico del concesionario aver si me lo puede actualizar aunque antes tengo que ver que version llevo. Gracias y saludos.
  7. Hola a todos, hace tiempo que me paso por aqui para aprender de vosotros y leer cosas interesantes para nuestros audi, me gustaria que alguien me pudiese ayudar en decirme como puedo activar la pantalla de bienvenida del MMI de color, solo consigo que se vea cuando aprieto casi todos los botones y me sale durante unos segundos, pero no se ni como lo hago. Gracias. Saludos y enhorabuena a todos por este foro tan bueno. :ranting2:
  8. Hola, yo tambien tengo ese mismo problema, cuando descuelgo tardo unos segundos en oir a la otra persona, me gustaria que fueras un poco mas explicito en eso de actualizar el MMI, ¿que es lo que has echo?- Gracias de antemano. Saludos
  9. Hola, despues de leer todo el post, me queda la duda de para que sirve actualizar el mmi, ¿que mejoras conseguimos? Porfavor a ver si alguien puede aclarar mis dudas. Saludos
  10. Me apunto, berlina. Saludos 1.........chiquirritin........Año 05.............2.0TDI.......... 2.........carnacas..........Año 04.............2.0tdi............Manual.......Quattro 3.........pagka..............Año 05.............2.7tdi............Manual 4.........Style................Año 06............2.0tdi.............Manual........ 5.........Wins................Año 99.............2.5-TDI.........Manual 6.........amon_10.........Año 06 ............2.0 tdi ...........Manual 7.........Sanchi.............Año 98 ............2.8 ...............Manual......Quattro 8.........Goom.....
  11. ¿Hay alguna forma de poner el logo de audi media interface?, sin pasar por el taller. Saludos
  12. Hola, pues yo lo he probado esta mañana como dice guantera y se pasa al segundo medidor, pero no indica la velocidad, a ver si se puede de otra forma, el mio tiene pantalla de color pero sin tempomat. Saludos.
  13. A mi me pasa lo mismo, y me han vuelto a pedir otra llave con mando. A ver si esta viene bien.
  14. Buenas, os doy mi opinión: NEUMATICO Y MEDIDAS:Pirelli P7 225/50 r17 Kms que llevan recorridos:8500 Nivel de desgaste y Kms que le quedan:medio-25000 Tipo de conducción:normal Uso (crtra, atvia, ciudad):70/5/25 Valoración sonoridad interior:ruidosa Valoración agarre en seco:de 0 a 10=8 Valoración agarre en mojado:8 Valoración confort en absorción de pequeñas irregularidades del asfalto:Un poco dura Opinion personal, observaciones e incidencias:Se nota un poco el desgaste a pesar de tener pocos km, me gustaria probar otras, buena relacion calidad precio.
  15. MUY BONITO Como bien dices "es otro mundo", yo he probado muchos coches, y como AUDI, no hay nada......... Hay veces que me bajo y me quedo mirandolo, eso no me habia pasado con ningún otro coche que he tenido, ¿Tendrán algo especial? A disfrutarlo y menudos Reyes.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.