Jump to content

mdj_marin

Miembros
  • Posts

    225
  • Joined

  • Last visited

Everything posted by mdj_marin

  1. Muchas gracias compañero, a ver si alguien me puede decir número de serie para verlo poe Internet
  2. Gracias a todos, haré lo del destornillador a ver si se soluciona, de todas formas es una avería menor no? Tampoco es algo muy grave verdad? Sabéis el precio del depósito de líquido y donde comprarlo? Gracias
  3. Muy buenas a todos, llevo un par de semanas notando que al arrancar el coche me salta el error en el fis de liquido refrigerante, lo curioso es que al poco tiempo desaparece, obviamente hay líquido refrigerante suficiente para que salte ese error. Alguien sabe de que puede ser?
  4. Muy buenas a todos. Tengo el mismo problema que vosotros o al menos uno parecido. Tengo un A3 2.0 140 cv de abril de 2008 con 130.000 km, llevo un par de semanas notando que le cuesta arrancar en caliente tal y como decís. Hoy he ido al taller y pensando en que sería la batería se la he cambiado, tenía una de 71A y le he puesto una de 75A, creyendo que así se solucionaría el problema, pero resulta que no ha sido así. Me han dicho en el taller que puede ser problema de la centralita que no le manda el suficiente gasoil para arrancar. Me ha ofrecido una pieza para ponerle que "engaña" a la centralita diciendo que está siempre frío y así mande el suficiente gasoil. Alguno de vosotros sabe de esa pieza o la utilizado? O es mejor que yo mismo regule con vag com? Si es mejor con vagcom podríais decirme los pasos necesarios para ello? Gracias
  5. Muy buenas a todos recientemente le he puesto estos faros al coche, pero de día apenas ilumina el aro exterior led. Alguien de aquí tiene los mismos faros o sabe si se puede aumentar el brillo de alguna manera para que luzca bien de día?? Gracias
  6. Muy buenas a todos recientemente le he puesto estos faros al coche, pero de día apenas ilumina el aro exterior led. Alguien de aquí tiene los mismos faros o sabe si se puede aumentar el brillo de alguna manera para que luzca bien de día?? Gracias
  7. Y eso se puede regular en vag com?? He notado que de día estos faros, no iluminan lo suficiente, bueno, no los faros si no el marco led de alrededor. De noche si que es una pasada como se ve pero de día apenas se ve iluminado. En otros coches las luces diurnas si que iluminan una barbaridad de día. Puede ser porque no sean los originales? O quizá haya que tocar algo en vag com? Gracias
  8. Compañero al final montaste xenon en los faros?? Tengo la misma duda que tenías tu. Que tal queda??
  9. Yo monté leds en los faros originales y los quité porque creí que deslumbraban mucho. La luz era increíble e incluso las largas del coche no se veían. Según tengo entendido con las lupas las lámparas leds no dan ni la mitad de luz que el xenon. Voy a decantarme por el kit xenon específico, creo que dará mucha mejor luz. Alguno de aquí lo tiene para que pueda decirme si funciona bien? Muchas gracias por las respuestas
  10. Tengo faros de proyección con lupa. En los faros originales has podido instalar leds? Tenía entendido que deslumbraban mucho
  11. Muy buenas familia acabo de cambiar faros en mi a3 y tengo la duda de si instalar kit de xenon o bombillas led. Supongo que el kit de xenon sera la o**** y que no tendrá nada que ver con las bombillas led, pero me gustaría que me informaseis un poco. Gracias Saludos!
  12. Muchísimas gracias por la respuesta, estoy a la espera de algún otro compañero a ver si me puede decir si con el contacto se puede. Saludos!
  13. Muy buenas a todos, sin querer he activado la opción de rain-/light sensor installed en vag com y me salta el aviso que veis, he vuelto a desactivar la opción pero el error no desaparece del fis, alguien me puede ayudar y decirme como puedo quitar el error?? Gracias
  14. Nadie puede ayudarme?? He probado varias configuraciones en vag pero solo consigo que se queden fijas las de cruce
  15. Muy buenas a todos, acabo de instalar estos faros en mi coche y me gustaría saber si hay alguna configuración de vag com para que permanezca siempre encendida el aro led como está en la foto sin tener que darle al mando de luces. Va configurado para que sea en la luz de posición. Hay alguna forma de hacer que la luz de posición vaya siempre encendida?? Gracias
  16. Perfecto muchas gracias, y también se soluciona lo de subir y bajar desde la llave? Gracias
  17. Muy buenas a todos, me quedé sin batería el martes y le tuve que cambiar la batería porque ya estaba la pobre muerta, pues bien, resulta que se me han borrado algunas configuraciones que llevaba el coche, por ejemplo ahora para subir y bajar los cristales tengo que mantener el botón pulsado antes bajaban y subían solos en el doble clic del botón. Tampoco suben ni bajan los cristales desde la llave del coche. Hay alguna manera de restablecer esos ajustes manualmente o tengo que utilizar vagcom?? Gracias por adelantado
  18. Muy buenas a todos, estoy pensando en cambiar las luces de mi coche por unas leds que he visto por una conocida web y tengo una duda de si podría llevarlas y si son legales o no. Tengo un a3 sline de abril de 2008 el modelo pre restyling y lleva faros de serie, no sé si este tipo de luz deslumbrarian mucho o no. He pensado que quizá con un faro que llevase óptica de xenon no deslumbrarian tanto o que me decís? Gracias
  19. Los cables sueltos son los que salen de la pantalla, el cable con conector azul va sin enchufar a ninguna parte, he supuesto que sería el cable que viene del volante a la radio original del coche. Donde tendría que conectar el KEY1 y KEY2??
  20. Alguno me podría decir donde tengo que conectar el key1 y key2 de mi radio china para que me funcionen los mandos del volante?? O necesito algún conector especial? De la radio salen esos dos cables, pero no sé dónde van conectados. Alguna ayuda?? Gracias
  21. Alguno me podría decir donde tengo que conectar el key1 y key2 de mi radio china para que me funcionen los mandos del volante?? O necesito algún conector especial? De la radio salen esos dos cables, pero no sé dónde van conectados. Alguna ayuda?? Gracias
  22. Alguno sabe cual seria el cable que sale del volante para los controles de audio?? Es que creo que es precisamente eso lo que le falta. Mi radio lleva steering wheel conection que supuestamente es para eso precisamente, para los botones del volante, pero creo que no esta conectado. El ruido de fondo no se porque puede ser, mañana ire al lugar donde me conectaron la radio a ver que me dicen
  23. Muy buenas a tod@s. Acabo de instalar una radio android de estas chinas que hay ahora, y tengo unas preguntas que hacer por si alguien también ha montado y me podría ayudar. En principio quería saber si alguien ha conseguido que funcionen los mandos del volante en este tipo de radios y que ha hecho para que funcionen. También me gustaría preguntar si a alguien le pasa que a bajo volumen la radio emita una especie de zumbido no muy molesto, pero no debería de estar ahí, cuando pauso la canción que esta sonando ese zumbido desaparece y cuando vuelvo a dar al play vuelve a sonar. Llevo equipo de sonido con dos etapas de potencia uno para altavoces y otro para subwoofer. A ver si algun@ podéis ayudarme, gracias.
  24. Compañero me gusta mucho como queda tu pantalla android enhorabuena, yo tambien he instalado en mi coche otra radio android pero de 7 pulgadas, han tenido que adaptarmela un poquo pero ha quedado bastante decente. Tengo una pregunta que hacerte, para ver si quiza a ti tambien te pase con tu radio. A mi a bajo volumen me producen un ligero zumbido constantemente, si pauso la cancion ese zumbido desaparece. A ti te ocurre algo similiar? Alguien sabe porque puede ser???
×
×
  • Create New...