Jump to content

chifolas

Miembros
  • Content Count

    8
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Madrid
  • Coche
    Audi A4 B5 TDI 110 CV
  1. Además de parpadear la luz del plafón interior y escuchar el clic clac debajo del volante ... has comprobado si al abrir la puerta no se enciende la luz de los pies del conductor ni la luz roja del borde la puerta? Si es así la solución es cambiar la cerradura de la puerta del conductor, al abrir la puerta la cerradura pone a masa esas luces y no lo está haciendo, desconozco la relación que pueda tener ese problema con el plafón interior pero me pasaba lo mismo y todo se soluciono al cambiar la cerradura.
  2. Hola. Me paso algo parecido en la puerta del conductor, al abrir la puerta no se encendía la luz en la zona de los pies del conductor y tampoco la luz roja en el borde de la puerta. Ademas si me dejaba las luces puestas al abrir la puerta del conductor para bajarme del coche el cuadro "no pitaba" avisando de que te dejabas las luces puestas. Revisando el esquema en el Elsawin observe que tanto la luz de los pies como la luz roja están recibiendo corriente de manera permanente y que el circuito cierra a masa a través de la cerradura de la puerta cuando abres la puerta y entonces es cuando se encienden las luces, por ese motivo si le das masa a la luz de los pies la bombilla se enciende (el cable marron es la masa de la bombilla) y eso es lo que debería hacer la cerradura al abrir la puerta. Conclusión: cambie la cerradura de la puerta del conductor y todo solucionado (en mi caso)
  3. Con el mismo sintoma de pérdida de potencia de golpe sobre las 2500 vueltas y al cortar dar contacto se recuperaba el problema fue de la geometría del turbo agarrada por exceso de carbonilla, solución desmontar y limpiar a fondo y hasta hoy q sigue funcionando perfectamente ... Enviado desde mi Aquaris M5 mediante Tapatalk
  4. Suelta los tubos del compresor y comprueba si sopla/aspira directamente. Si lo hace tienes una fuga en los tubos de la instalación, si no algo no está bien dentro ... aunque suene el motor eléctrico puede que no aspire/sople Enviado desde mi Aquaris M5 mediante Tapatalk
  5. Caudalimetro?, si lo desconectas y sigue igual que antes pinta a que no funciona Enviado desde mi Aquaris M5 mediante Tapatalk
  6. Se suelen romper las aspas de la bomba que son de grafito, el motor eléctrico que las mueve funciona y se oye pero no hace vacio, desconecta tubos y comprueba si hace aspiración. Mira esto: http://www.audisport-iberica.com/foro/topic/330587-cierre-centralizado-audi-a4-b5/page-2 Recambio para su reparación: http://www.ebay.com/itm/151305978348 http://www.ebay.es/itm/AUDI-A3-A4-A6-CENTRAL-LOCKING-PUMP-REPAIR-KIT-for-8DO-862-257E-8LO-862-257-/291668779823?hash=item43e8d0632f http://www.ebay.co.uk/itm/AUDI-CENTRAL-LOCKING-PUMP-REPAIR-KITs-/161965256428?hash=item25b5e1aeec:g:Kz4AAOSwjVVVmolS
  7. Lo siento, de habelo sabido lo había abierto antes de montarlo para hacerle foto y tomar medidas pero ya esta en su sitio y las aspas del viejo salieron completamente destrozadas.
  8. Acabo de reparar el mio sustituyendo toda la bomba que va dentro de la caja, motor electrico mas las aspas, y ha quedado perfecto, en una hora todo como mucho. Lo he comprado aqui http://m.ebay.com/itm?itemId=151305978348
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.