Jump to content

Diego_Nuria

Miembros
  • Content Count

    50
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Mi válvula no es como eso , es como la del primer post de ahí que no consiga ver nada en ningun sitio , gracias igualmente compis.
  2. Ya nos cuentas , haber si se arregla .
  3. Chuanxo gracias por intentarlo pero no , no es eso jaja , de momento la tengo atornillada al larguero del coche así que bueno ahí tampoco está mal ,si veo que se afloja , comprare latiguillos nuevos y la atornillare al pasamuros del motor.
  4. Puede ser termostato también , aunque si quieres probar lo que dices basta con sacar los dos manguitos del radiador y limpiarlo bien con agua , es decir metes por un orificio directamente al radiador y que salga por el otro si sale , es que no está obstruido,pones los manguitos y nos comentas jaja . Un saludo
  5. Si 17 visitas y nadie sabe , como casi todo lo que posteo , si me urge es porque no logro ver nada por fotos ni por ninguna parte no crees ? Además de porque la tenía colgando literalmente encima de las correas y el ventilador enfrente a escasos cm, y quería saber su sitio antes de buscarme la vida como lo hice y atornillarla a la puntera como hice,después de volverme loco buscando su sitio de origen, Y si me meto en un foro será para algo ,aprender y aportar básicamente, si todos hacemos búsqueda en Google para que queda el foro?, Lamento que mi prisa no sea la adecuada pero como entenderás la mujer hoy tenía que usar el coche y sabiendo que estaba suelta la válvula bailando por el vano motor ... No le iba a dejar circular así .espero que se me entienda. Perdón por la molestia.
  6. Perdón por reflotar pero necesito que me digáis donde exactamente va enganchada ... La mía la encontré colgando literalmente ... Los que me cambiaron la distribución la dejaron suelta y no sé dónde ver dónde iba .... La atornille al puntal pero bueno ... Me gustan las cosas como van . Gracias por todo.
  7. Buenas tardes , necesitaria saber exactamente dónde va la electroválvula del aire , es decir la que tiene el tubito a la admisión , y a la válvula de descarga del turbo, la he encontrado colgando encima de la bomba de dirección , debieron de dejarla suelta cuando me cambiaron la distribución, menos mal que no la pillo la correa... Lo puse en el puntal del coche pero quiero saber su sitio exactamente y ponerla bien. Gracias por todo amigos.
  8. Solo en la del copiloto , las demas funcionan así como el mantener pulsado y que suban las ventanillas . Estañador tengo .. y ya repase en su día el módulo de calefacción de una Scenic así que ... No creo que se me dificulte mucho cuando descanse la mujer dos días seguidos desarmare, se ve bien el módulo o va unido al compresor .es decir son dos piezas o una sola
  9. Y como se puede comprobar ?? El coche de momento cierra y abre bien
  10. Bienvenido , bonito coche
  11. En Asturias conozco a dos , uno es especialista en cajas LyJ auto en el polígono de asipo y otro taller es especialista en grupo vag que es piedras motor en Avilés en los dos te atenderán bien .
  12. Buenas amigos ,veréis desde que compre el coche vi que la luz de cortesía de los pies no alumbraba , el finde me puse a ello y cuál fue mi sorpresa de que la bombilla estaba bien pero no alumbraba ,le quite la tapa del salpicadero y puse a masa una punta de comprobación , y ambos contactos emiten luz , con lo cual el cable no es, ayer se subió la mujer y vi que al abrir la puerta la luz de cortesía roja del tapizado tampoco alumbraba , pero no sé el estado de la misma , tienen relación de que si una no alumbra la otra corta es decir está en serie ?? De no ser así , que puede ser ? Gracias por todo.
  13. Volveré al taller , me comento cómo iba y en ese momento el fallo había desaparecido así que todo correcto, volveré para cambiar filtro y atf del cambio.
  14. Bueno vengo del taller y de hacerle yo una ñapa a la bandeja , os comento , vivo a unos 20.km del taller , arranco por la mañana y como comenté más arriba el ventilador embragado, dejo al crío en el bus del cole y pongo rumbo al taller por carretera secundaria de curvas y tal sin apenas acelerar por si eso levanta el vuelo , llegó a cerca de Avilés y paro en un semáforo, acelero y ui esto no bufa ya , paro unos metros más alante abro el capo aceleró y WTF! que asqueroso me haces andar y ahora te quedas quieto( girando sin fuerza) , voy al taller y lo frena con la mano arranco y todo ok , vengo a casa más o menos contento, levantó con el gato le pongo la brida a la chapa de abajo del cubrecarter , arranco y ostias bufa de nuevo, echo un piti con el arrancado , aceleró y se vuelve a quedar suelto .... Es decir a falta de verificar, arrancas y el está andando un rato enganchado , luego para y sigue andando por inercia es decir suelto , y debería de cuando se sobrecaliente volver a enganchar . Es normal esto ? Jajajaj
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.