Jump to content

Manel15

Miembros
  • Content Count

    31
  • Joined

  • Last visited

  1. En un post anterior he puesto que el LG KU990 se conectaba todo 100% y no es correcto. La agenda no se lee. Pido disculpas a todos. Saludos.
  2. Por fin todo funcionando OK. Hoy me ha llegado el cable y he podido codificar todo bien. Al principio no me reconocia la bentralita BT, como si no estubiera. Hasta que me he dado cuenta que el problema era de los put*s robacorrientes (hay que apretarlos un huevo y sin miedo). Gracias a todos por vuestros consejos. Saludos.
  3. yo no los encontre en ninguna tienda de electronica son demasiado pequeños ,pero yo llevo el cable pelado saco el corredizo le pongo el cable y le pongo el corredizo otra vez y se queda bien pillado. SAludos Pues lo probaré ASI a ver que tal.
  4. Por cierto hay un pin de los del micro que entra en el conector del RNS-e que al sacarlo me ha quedado un poco chungo. ¿Sabeis donde puedo comprarlos, y como pedirlos?
  5. Muchas gracias por la respuesta. Ya estaba temiendo que me han vendido algo estropeado. Hasta que no pueda codificar, no repasaré las conexiones. Pensaba que al tener el SDS activado en el navi simplemente conectando el micro el tema ya funcionaba. Gracias.
  6. Despúes de pasarme toda la tarde montando la centralita BT y puenteando el micro al RNS-e, no hay manera de que la señorita me oiga. La verdad es que no he codificado nada porque no tengo aun el cable, pero alguien me podría decir si debe funcionar el SDS simplemente conectando el micro puenteado?. Acaso hay que codificar la centralita forzosamente para que funcione el SDS del navegador? Gracias.
  7. Por fin al segundo intento conseguido. Actualizado y mapas todo OK. Con el IMGBURN a 1x y verificando DVD Verbatim +R grabadora pioneer D-112 El primero lo hice con el Alcohol y no me funcionó.
  8. Lo mismo digo. Yo tambien la llevo ahí y pilla perfectamente 6 - 7 satelites
  9. Yo utilizo el iTunes de apple y me va perfecto. Lo puedes bajar de la web de apple. Es gratuito
  10. La 2006_1 añade el reloj en la pantalla del navi, e incluye una funcionalidad nueva del botón de encendido/apagado: si lo pulsas una vez, el navi entra en modo mute, y pulsando de nuevo sale del modo mute. S2 Yo llevo instalada la 2006 , NO la 2006_1, y eso que comentas del reloj y del mute tambien lo hace. Saludos
  11. Una cosa que me intriga.....¿ se sabe de algún multitronic gasolina de alguien del foro que haya roto? Es que me estoy acojonando, porque el mio es del 2002 Salu2
  12. Sí, hay un problemilla con los FIS naranja, pero diría que lo hemos solucionado (es un tema de comandos CAN), posiblemente se implemente en una revisión de firmware de CANGate, junto con la activación de vídeo en movimiento y algunas cosas más, ya os informaré del tema. Saludos OK. Pues ahí estaremos a la espera de noticias. Gracias. Saludos
  13. Son errores sin importancia, pero permanecen ahí, si los dejas tampoco tiene mayor trascendencia, cuando lo lleves a la revisión que te los borren en el conce y listo. Saludos Gracias zx81. Lo que haré es intentar borrarlos yo mismo ahora que me ha de llegar el cable para el VAG. Como de todas formas tengo que mirar de configurar lo del FIS.... Por cierto el mio es el monocromo, ¿verdad que hay algun tema de apagar y encender el navi para que salgan los picto en el FIS?
  14. Me acaban de llegar los cables y esta noche lo conectaré en el coche.....pero eso de los errores. Si llego a saber eso de los errores no lo conecto en casa. Son muy dificiles de solucionar o simplemente hay que borrarlos?
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.