Jump to content

xispas puigcerda

Miembros
  • Content Count

    28
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Puigcerda
  • Coche
    audi A6 2500tdi 180cv quattro automatico
  1. Hola, tengo un a6 2500 TDI v6, Hoy he visto que en el colector de admisión del lado del acompañante pedía aceite, lo he desmontado y he visto que tiene aceite por la parte de dentro, es Normal?, si no es normal de que puede Ser? .
  2. Hola, a mi me paso lo mismo, codifique la centralita i donde pone WordShop no le puse nada. Si el coding o el lògic no coincide no guarda los cambios. Haz reset de fallos, luego entra coding y loguin, guardas i tiene que quedar codificado. Después calibras el sensor g85. Arrancas el coche das 4 frenazos y acelerones y se apaga el eps, después dejas girado el volante a la izquierda circulas un poquito y haces lo mismo con el volante a la derecha y debería apagar el abs, yo he circulado varios días con el abs en marcha hasta que he hecho esto del volante
  3. Gracias por la aportación, aquí he encontrado un descifrado de códigoshttp://igorweb.org/equidec/Default.aspx Yo quiero cambiar solo amortiguadores, puedo comprar los deportivos y montar los muelles de serie?
  4. Buenas tardes, tengo un audi a6 2500 tdi quattro del 2001 tipo 4B, motor D-AKE. Estoy mirando unas suspensiones por Internet de la casa monroe y el recambista me pregunta si es chasis deportivo o estándar, no se si se pueden montar suspensiones deportivas en chasis estándar o al revés, alguien sabe como diferenciar el tipo de chasis? o el tipo de suspension que llevo montada? gracias
  5. Ya esta borrado, pisas el pedal del, freno unos 5 segundos y se apaga la luz de es después haces un trayecto de 1 km más o menos dando volantazos como los coches de Fa y unos cuantos frenazos con velocidad or encima de 30km/h y se reseteo solo
  6. Ya he codificado el modulo, he calibrado el g85 y ahora me da fallo 01486 sistema Function Test Actived 35-00 -- Alguien sabe como se quita? Lo reseteo pero cuando vuelvo a entrar en el modulo vuelve a salir y las luces del tablero no se apagan
  7. Le he pasado vago com y me da error de codificación, hago reset y no desaparece, le entro el código según instrucciones del vag-com y acepta el código, Hago res et de fallos y desaparece, luego hago el calibrado y me da ok, Salgo del modulo vuelvo a entrar y seguimos con el mismo fallo. En la pantalla general el código es 000000 y el de tienda también 0000 Alguien sabe como solucionar esto?
  8. buenos días, he devuelto el cable y he comprado el 12.12.3 de tododianigtico, ahora ya me conecta. Respecto a si hay algún forero cerca no me ha contestado nadie
  9. como se borran los fallos?, el error es del detector de alineado del volante sensor G85, puede ser esto porque al desmontar par poner el control de crucero desmote esta pieza y le di vueltas y para mas inri el volante no lo puse en su sitio y estava un poco desplazado, ayer lo puse en su sitio y el fallo no desaparece, hoy si tengo tiempo lo voy a calibrar con vag-com
  10. si el ruido es como un gruñido de hierro y en la botella hace burbujas o tira el liquido por arriba mírate lo del filtro, si esta al otro lado a la bomba le aflta caudal. El filtro va encajado entre unas guías, cuando lo vuelvas a llenar tienes que girar el volante a tope hacia un lado y aguantar un par de segundos, luego lo mismo hacia el otro lado y así sucesivamente hasta que el ruido desaparece y en la botella deja de haber burbujas
  11. si algún administrador quiere borrar este post, ya se puede borrar, el tema del cable ya esta resuelto
  12. Buenas tardes, ya he comprado el cable en totodiagnostico y funciona ok. he hecho un test i me ha dado un montón de herrores, ya los mirare con calma y colgare la lista para ver si alguien me puede ayudar. El fallo de las luces creo que es por culpa de que el volante no lo puse bien ya que me ha dado el fallo del sensor g58(creo) i viendo un manual de como calibrar el volante podría ser este el problema, cuando corrija el volante ya comento
  13. Buenas tardes, adjunto fotos para la posición del filtro del deposito de la asistida, las fotos son siempre viendo el deposito des de la aleta del lado del conductor hacia el centro del coche
  14. Luego le hago una foto a la posicion correcta del filtro y la cuelgo
  15. Voy a decirle al suministrador que me lo cambie otro vez, a ver que pasa
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.