Jump to content

cstan

Miembros
  • Content Count

    61
  • Joined

  • Last visited

About cstan

  • Birthday 08/05/1986

Información de perfil

  • Género
    Hombre
  • Ubicación
    Barcelona
  • Coche
    Audi A6 45 TFSI SPORT QUATTRO

Recent Profile Visitors

511 profile views
  1. ssan

    Hola. Estoy intentando localizar la tapa del posavasos el A6 nuevo y no hay manera. Veo que has comprado una. ¿Sabrías decirme donde?
    Muchas gracias!

  2. Buenas @Jesus-eloy si el mío también venia sin la tapa, cuando lo compre lo pedí a la Audi y no tenían ni la configuración.. asi que buscando en una web (no se si puedo poner enlace, si lo quieres mándame mp) lo encontré y hoy me he puesto a instalarlo, la verdad es que el video lo he visto después.. no es complicado pero si que es bastante delicado y entretenido, pero el resultado final a quedado super bien, muy contento! queda mucho mejor así.
  3. Muchas gracias chicos!! esta mañana me he animado! y lo he cambiado, menuda aventura la verdad... @pacoalvarez135 muy guapo!! @joseluis__79 Muchas gracias!!
  4. Buenas tardes, estoy intentando desmontar la tapa central para instalar la tapa del posavasos que he comprado en pretos pero veo como se puede desmontar.. alguien me podria ayudar?? he estado buscando y he encontrado un video de un audi a4.. se parece pero no es igual la nuestra. mil gracias!
  5. Buenas tardes, constantemente me sale que de a ok o no mostrar mas la privacidad del coche, le doy a no mostrar mas y sigue saliendo, sabéis algo para poder quitarlo para siempre?
  6. franlugo, gracias por el interés! ahora por primera vez me sale autonomía 700 km y hoy también por primera vez he conseguido llegar a los 500 km.. pero 70% aprox carretera y el resto ciudad, actualmente tengo 5400 km. imagino que con el tiempo se ira ajustando un poco, a ver si tenemos mas tfsi por aquí! saludos!
  7. genial! yo aun no me han dado respuesta.. esta semana volveré a insistir, en cuanto sepa os lo cuento!
  8. Hola pacoalavarez135 Gracias por la aclaración, no sabes si se podría activar igualmente sin tener matrix led hd no?
  9. Buenas tardes, Yo tengo los faros matrix led y pensaba que al abrir/ cerrar el coche se encenderían como en el vídeo que adjunto, pero no es así, se encienden todo sin hacer ningún "barrido", sabéis si existe la posibilidad de activarlo de alguna forma con vagcom o obdeleven?
  10. Buenas Capitan, a mi una de las cosas que me pasa es esto, me a pasado hoy luego otra es que le doy al boton una vez abierto y no cierra y no es que pase siempre, solo de vez en cuando entonces en la audi no saben por que pasa..
  11. Buenas No quería causar discusión con este tema. Franlugo, muchas gracias por las fotos, se las enseñare al concesionario a ver que me comentan y te digo, Jacobo, yo no entiendo de coches, me gustan pero no se de su mecánica ni que consumos es correcto ni nada, pero lo que dice Franlugo tiene su parte de razón y tu la tuya, pero... lo que no veo lógico que su coche con 100 cv mas gaste menos que el mio, como ya he comentado voy siempre con el modo Efficiency y sin pisar, si pisara no me quejaría del consumo, si quiero correr me pongo en modo dinamic y me da
  12. Ok ok, no si no espero nada solo saber el consumo que teníais para compararlo! Gracias
×
×
  • Create New...