Jump to content

GASMAN77

Miembros
  • Content Count

    820
  • Joined

  • Last visited

About GASMAN77

  • Birthday 02/26/1969

Información de perfil

  • Género
    Hombre
  • Ubicación
    MADRID/BADAJOZ

Recent Profile Visitors

1,007 profile views
  1. Pues sí, una cosa tan simple como un taponcito de desagüe donde va la batería la puede liar muyyy gorda. Y en Audi la pieza solo 400 €, más mano de obra de montaje y codificación.
  2. Buenas a todos: Aunque hace meses que no entro, hace unas semanas me pasó algo habitual en mi coche y me gustaría compartirlo. Tengo un A4 B7 Avant 2.0 TDI 140 CV de 2005 con motor BLB y 256000 kms. A mediados de abril, mi coche no arrancaba. Lo achaqué a que llevaba mes y medio sin arrancar y se había quedado sin batería. Cuando abrí el capó, el compartimento de la batería estaba hasta arriba de agua. Los desagües se habían llenado de m**** y el agua había cubierto casi completamente la batería. La quité y limpié los desagües hasta vaciar el agua acumulada. Le puse la baterí
  3. Hola a todos después de tantos meses. Sigo con mi Audi a4 tdi BLB del 2005, de momento sin más problemas de los habituales. Las últimas, el radiador de la calefacción y el enfriador de los gases de escape, pero con paciencia y el buscador pude conseguirlo. Al lío, le he puesto al coche doble din y un Erisin con navegador, etc. y he intentado poner la Concert II en un Seat Córdoba SX tdi de 1998. Al conectarla, empezó a funcionar sin problemas, pero enseguida se quedó sin sonido. Funciona todo pero sin sonido. He probado con la antigua y los altavoces van bien, a si que debe s
  4. Sí, menuda historia... Luego piensas en lo que te has ahorrado y te consuelas... Pero ya contaré, se me volvió a romper hace dos semanas...
  5. Yo compré el cierre y la tapa entera. De momento con el cierre bien. Ah, el guarnecido de la tapa está bien pegado de narices, hay que quitarlo para cambiar la pieza.
  6. Sí, parece obstruído. Pues menuda m**** de radiador. Yo lo saqué, lo limpie con todo, con Wurth, vinagre, cocacola... dejándolo una noche entera con cada cosa y nada, lo volví a montar y solo fresquito. Me compré uno barato por internet, 38 € puesto en casa, y ya voy calentito en el coche. Eso sí, ármate de paciencia, desmontarlo, montarlo todo, una vez asegurado de que no pierde ni una gota, es un auténtico coñazo. Suerte y al toro, y si necesitas ayuda o consejo, avisa.
  7. Hola a todos: Han pasado muchos meses, quizás años, desde que no trasteo por aquí. Y no por falta de ganas sino más bien por falta de tiempo. Bien, Me compré hace ya 11 años un Audi A4 B7 Avant 2.0 TDI 140. Nuevo. La verdad es que el coche bien, pero en las últimas semanas... uffff, me dan ganas de tirarlo por un barranco... Tiene ya 205.000 kilómetros y aparte de las revisiones y un cambio de distribución, todo en taller oficial, poca cosa más hasta hace poco, y es que no para de reclamar mi atención. Todo comenzó en la última revisión. Me dijeron en el Conce que le habían detectad
  8. Hola a todos: Hace un par de semanas puse la calefacción y nada. Después de leer miles de foros y bricos, me decidí a desmontar el radiador de la calefacción y limpiarlo en casa con vinagre. Me costó lo suyo, pero de estar totalmente tupido, pasó a entrar agua por un lado y salir por otro. Hasta aquí bien. Pero tengo una montada de tres pares de narices. No consigo acoplar los tubos de la calefacción al radiador, llevo 3 días con ello y no puedo. He desmontado ya medio coche, hasta el acelerador se lo he quitado para tener sitio, pero no consigo que queden tan juntos para poner la abrazader
  9. Me toca. A4 2.0 TDI 140 Avant. 133.300 kms. Motor BLB (Sí el BLB). Noviembre 2005. De momento, mantenimiento habitual en conce cada 30.000 kms. Con 120.000, distribución. Agosto 2012 batería. Con 70-80.000 pastillas traseras. Con 110.000 ruedas (sí, me han durado más de 100.000 kms.) De momento, nada más, a excepción del botón del elevalunas del conductor, que no funciona en confort.
  10. Creo que se te ha muerto el botón, por que si una te va y la otra no, no creo que sea desconfiguracion. Cuando esta el botón nuevo se nota como tiene dos posiciones. Yo no lo notaba hasta que puse botonera nueva y empece a notar como había una posición un pelin mas dura para la subida/bajada automática. Pues tiene toda la pinta, pero 50 eurazos por la botonera... creo que aguantaré hasta que muera definitivamente.
  11. c***! Si es mi brico. Me alegra que siga rondando por ahí y ayudando a todo el que lo necesite. Ya ni me acordaba, jeje.
  12. Vale, se que ha pasado un año desde este post pero ¿cómo acabó la miniquedada cordobesa? Ah! y el tempomat.
  13. Gracias David, y también a laly. En breve creo que me va a tocar cambiar la botonera (no funciona el confort del elevalunas del conductor) y este brico es justo lo que necesito para desmontar y montar.
×
×
  • Create New...