Jump to content

Marcfrombarna

Miembros
  • Content Count

    52
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre

Recent Profile Visitors

305 profile views
  1. Buenas Una pregunta, que te cambian el bloque motor entero o bielas y pistones? Sabes si te sustituyen la válvula PCV, que por lo que tengo entendido es la raiz del problema? Saludos
  2. Otro mas con un 2.0TFSI Quattro, el mio tambien bebia aceite, de momento solucionado con cambio de bielas y pistones. Se te solucionó a ti?
  3. Gracias por tu respuesta. Seguramente vaya al conce el lunes, aunque ya se que me van a decir que es normaly ni se lo van a mirar, pero por lo menos eso, que quede constancia. Espero que sea lo que tu dices, que el motor aun se tiene que asentar, y tambien es cierto que los ultimos 1500km de esos 4750km han sido en un viaje y dandole caña por autopista. De todas formas ire y se lo hare saber. El coche tiene 105.000km y la reparación sé hizo a los 100.000, por lo tanto tiene aceite nuevo y la revisión tocaria a los 130.000km. Pero que me decis si se la hago cada 15.000km a partir de ahora?
  4. Hola, A mi me hicieron el cambio hace mas de un año y perfecto. Ya no consume casi nada. No hay que reponer entre cambios de aceite. Perfecto! Gracias Retomamos el tema, porque 4750km despues de la reparación de bielas y pistones, me ha vuelto a pedir aceite, si que es verdad que le eche 0,5l y la barra del mmi subió hasta el tope. Entonces la duda es, damos como consumo normal 0,5 en 5000km o vuelvo a la Audi a que le echen un vistazo. Mas que nada que ahora la reparación esta en garantia, y quizas es bueno que lo sepan para curarme en salud por si el consumo vuelve a ser excesivo.
  5. Este finde subi a Andorra, con su desnivel, por autovia y nacional y en 8l clavados, para el pedazo de motor que lleva y algun que otro pisoton para adelantar, esta muy bien!
  6. Alguien sabria algun pagina fiable donde poder comprar esos cromados pero para un Avant 2.0 TFSI, es decir uno a cada lado? Muchas gracias
  7. Era para comentar a ver que consumo vais teniendo con ese motor, yo lo tengo y en ciudad 12l/100km y en carretera 8,5-9l/100km, total que haciendo un 70% de ciudad me da un consumo medio de 11,4l/100km. Aun no he hecho ningun viaje integro por carretera para ver que me consume solo en carretera, de momento he hecho bastante ciudad. Cierto es que estoy contento, antes tenia un diesel 1.9 TDI con la mitad de caballos, y si le apretaba se iba a los 7L asi que a proporcion y con un coche más pesado no lo veo mal. Como andáis vosotros?
  8. Has hecho algun brico recientemente o modificacion, montado algo etccccc ..??? No, no he hecho nada. He de decir que todo el fin de semana hasta hoy ha funcionado perfectamente. Estaremos atentos a ver si ha sido algo esporádico. Gracias a todos
  9. De acuerdo con el sensor. Mirare a ver que pasa. Referente a lo del grillo. Se podria saber que es? Ya por curiosidad jajaja Otra cosa, que elementos pueden hacer que descarguen la bateria, si se supone que esta el coche apagado. Gracias de nuevo.
  10. Me temo que si que irá a más, por lo menos en todos los casos que he leído y a mi ya iba cada 1000km, cada vez consumirá más aceite, porque los pistones van cogiendo más holgura. He de decir, que Audi reconoció que era fallo de fábrica y las piezas las pago completamente Audi, la garantía solo pago la mano de obra. Tengo factura, pero no pone precios de nada, asi que no te puedo decir.
  11. Coming home significa: viniendo a casa, lo cual las luces se encenderán cuando cierras el coche dependiendo de la luz, luego no se si hay otra función que es leaving home, (en un BMW q tenía anteriormente salía así) es cuando abres se encienden las luces, también dependiendo de la luz, echa un vistacillo al menú car y a ver si saleUn saludo![emoji6] A ver entiendo que si Coming Home es viniendo a casa, son las luces que se encienden cuando abres el coche. Y Leaving home, es dejando la casa pues seran las luces de cuando cierras el coche. Debo aclarar que a veces, sin seguir un patron de t
  12. Buenos dias. Pues después de unos dias me he dado cuenta que tanto en la calle como en el parking, cuando le doy al mando para abrir el coming home no se activa siempre. Lo tengo activado en el MMI y mi pregunta es: ¿Sea cual sea la claridad, tanto calle como en el parking? ¿Se deberia de encender? He buscado por el foro y no he encontrado fallos similares. Asi que no tengo ni idea que puede ser. Muchas gracias y saludos.
  13. Bueno pues hay novedades. La semana pasada me dieron el coche ya. Al final cambio de bielas y pistones y revisión completa de aceites y filtros hecha. Iremos viendo a ver como responde ahora. Cualquier cosa ire actualizando por aqui. Saludos
  14. Hola muy chulas! Una duda, las has pintado y como? Y donde has sacado esas pegatas? Tengo las mismas llantas en un avant y queda muy bien! Gracis
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.