Jump to content

Almanzor

Miembros
  • Contenido

    24
  • Registrado

  • Última Visita

Sobre Almanzor

  • Cumpleaños 01/01/1974

Información de perfil

  • Género
    Hombre
  • Ubicación
    Huelva
  • Intereses
    Mountain Bike, Ski, Futbol, Tenis y por supuesto F-1 y Rallyes
  1. Almanzor

    chivato de gases a3,140cv .2005

    Hola CAMPYA3, una última duda que tengo. Una vez le has cambiado la EGR y la mariposa de admisión, ¿¿¿la lucecita amarilla del FIS se quita sólita o hay que hacerle algo especial -esa cosa llamada VAS o yo que sé-???... Tal y como lo cuentas parece facil, pero yo soy un manazas, y no sé...tengo un colega que tiene un taller y se me ha ofrecido a cambiarme las 2 piezas ya que él tiene las herramientas necesarias, pero no tiene claro donde están alojadas exactamente dichas piezas, ¿me podrías hacer un croquis o mostrarme una foto de donde van? y si hay que desmontar algo aparte para llegar a las piezas... Gracias de antemano y salu2 paisano!!!
  2. Almanzor

    chivato de gases a3,140cv .2005

    Holaaa!..hacía años que no entraba por el foro, pero mi queridísimo A3 2.0 TDI 140 CV me está dando un aviso con lo de la lucecita esa amarilla de que algo falla en el sistema de los gases de escape. Tiene aprox. 78.000 km y mi unidad es de Dic-2003; el único problema que me ha dado ha sido el de los electroventiladores, que hubo que cambiarlos, ya fuera de garantía, pero por lo demás que suele afectar con frecuencia a este modelo (volante bimasa, culata, etc...) por ahora nada de nada, y a dios gracias...tocamos madera... Pero hete aquí que desde hace unos días se ha encendido la dichosita lucecita. Lo he llevado a mi taller de confianza y la han reseteado por 2 veces, pero a los 20 o 30 km vuelve a aparecer. El mecánico me comenta que las mediciones de gases son todas normales, dentro de los parametros establecidos...entonces qué??? ¿no hay otra que cambiar la válvula EGR, la mariposa de admisión y la junta tórica que las une???...bastaría con un simple limpiado???... He leído todo el post y más o menos me imagino la bromita por cuento puede salir... CAMPYA3 en qué taller arreglaste el tema??? y me puedes decir los precios exactos de las piezas, ya que en la mariposa de admisión o chapaleta de gases no me queda claro el precio, por un lado ponéis 100 € y por otro sobre 250 €...me podéis explicar la diferencia??? Y otra cosa, realmente cuanto se tarda en cambiar/montar las referidas piezas...y es tan complicado???...gracias de antemano por la información que me podáis facilitar. P.D. a mi el clima me funciona perfectamente, y no hace ningún ruido metalico al apagar el motor...también es verdad que apenas llevo unos 300 km desde que se me encendió la dichosita luz...es peligroso circular con ella encendida o no pasa nada???...jod** la verdad es que estoy un poco agobiado... Saludos
  3. Almanzor

    Yo también estoy negro

    Hola Foreros, Hace un par de meses fué mi ultima incursión por el foro para exponer mi problema con los ventiladores del coche que resulta que no se paraban...(600 € costó su reparación/sustitución) La bromita ya ví que era recurrente en algunos propietarios de a3 II TDI 140 CV por lo que empecé a temerme lo peor, es decir, que mi coche fuera de los de empezar a dar problemas sin ton ni son... Y este Lunes pasado los peores augurios se han cumplido: Ahora se me ha ido el compresor del climatizador, el alternador y un manguito del radiador...todo de una vez, ¿raro, verdad?... La polea del alternador está ya resuelta, y el manguito en vías, pero el compresor...¡ay el compresor!...me dicen que vaya preparando unos 800 € + iva por la pieza si es que hubiera que ponerla nueva, ya que no es que esté rota, sino que lo que está jodido es la polea, pero que es muy específica y resulta dificil y complicada su reparación... En fin, esto no es más que el principio del fin, ya que ME TEMO que lo próximo sea la CULATA, ya que he leido por aqui en el foro varios casos... No tiene ni 3 años, ni 40.000 km, impecablemente cuidado y con todo el dolor de mi alma voy a tener que venderlo... No sé si exigirles algo al concesionario porque sé que se van a lavar las manos y no van a querer saber nada...pero esto que está pasando con este modelo en concreto es para CLAMAR AL CIELO!!!!!... En fin, ya casi tengo un "pobre" comprador que está avisado de lo que le puede pasar y que aún así confía ciegamente en su buena suerte y, lo que es peor, en AUDI y en el coche, ya que no cree que estas averías sean algo fuera de lo normal...jod**!!! ver para creer...pero claro también se lleva un "chollo" a un precio de saldo...pero ¿que puedo hacer?... Una cosa tengo clara, el próximo no será un AUDI (en la vida!!!, diría yo que volvería a esta marca), tendrá minimo 4 años de garantía o más si puedo y, bueno espero tener algo más de suerte... Gracias por haber llegado hasta aqui... Un usuario más desencantado y amargado con su A3 II TDI 140 CV
  4. Almanzor

    ojo con los VENTILADORES!!!

    Hola foreros, Parece que el tema de que los ventiladores de nuestros A3 II se queden funcionando o salten con el coche apagado empieza a ser más que una epidemia... A mí me ocurrió hace un mes, curiosamente con 2 años y medio, por tanto fuera de garantía... Algo investigué por el foro y al menos a otros tres foreros les ha pasado lo mismo...también fuera de garantía por poco tiempo... Y la guinda la pone un compañero de trabajo que compró un A3 al poco tiempo del mío (Dic 2003 el mío, Abril 2004 él) y que ayer mismo le saltaron los ventiladores con el coche apagado (se lo encontró así cuando salió del trabajo, a saber el tiempo que llevaba así..igual que a mí...) La bromita sale cara, porque te tienen que cambiar los 2 ventiladores (unos 500 euros, mano de obra aparte y una arandelita que los sujeta a no sé donde...), y lo peor es que tienen constancia de que esto está ocurriendo con más frecuencia de lo normal y la deseada, vamos que existe UN FALLO CLARISIMO por parte de AUDI en el montaje de unos ventiladores que han salido rana, y que a saber cuantos coches montan... Te lo dicen solapadamente, que es un DEFECTO DE FABRICACIÓN, pero que cómo no está en garantía pues...a pagar toca...¡¡¡manda huevos!!!...que a un coche que vale 27.000 euros a los 2 años y pico vaya y se le rompan los ventiladores...creo que no es de recibo, AUDI debería tomar casrtas en el asunto porque de hecho yo pienso acudir a la OCU y donde haga falta, a parte de mandar cartas a las revistas del sector y periódicos...este es un problema que va a ir a más y AUDI tiene que dar la cara... Por otro lado, los tiempos de espera para que te arreglen el problema (que es bastante grave pues puede, a parte de quedarte sin batería, llegar incluso a incendiarse el coche), al menos en el caso de SEVILLA-WAGEN, son para echarse a llorar...a mi amigo le han dicho que hasta primeros de Septiembre nada de nada, y de coche de sustitución ni hablamos... Yo opté ante la necesidad de contar con el coche por un mecánico de confianza que compró las piezas originales y las cambió...lo que me supuso un ahorro considerable y a parte mayor tranquilidad porque hay por ahí a quién fué a un concesionario oficial, se los cambiaron y luego no se lo colocaron bien y le rozaba el ventilador con el radiador...ver para creer!!!... En fin, no quiero ser alarmista, y pido perdón de antemano por el tocho largado, y su inclusión en el subforo de A3 cuando a lo mejor debió ser en el de mecánica, pero como es un problema más de los dichositos A3 II he creído necesario incluirlo aquí... Si alguién que ha tenido el problema y quiere ponerse en contacto conmigo que me mande un privado, pienso que hay que RECLAMAR y cuantos más seamos pues mejor. Saludos! y gracias por leerme... p.d. ¿donde está la garantía y fiabilidad AUDI???...ya he ido a preguntar a otra marca para cambiar de coche y vender el mío, antes de que me empiece a dar más problemas y sin decir nada de lo del ventilador, el vendedor me dijo "Ufh, el 2.0 TDI 140 CV...el que se le va la culata, y tiene vibraciones???...es que ese coche ha salido bastante malo, es más, AUDI ha salido de los 5 primeros puestos en cuanto a fiabilidad/satisfacción de los propietarios de vehiculoos hasta el puesto 17...en parte por este modelo..."; ¿¿es o no es para estar cabreado???
  5. Almanzor

    Hoy probe el Audi A3II 140 ...

    a que conce fuistes???..comos se llama quien te atendió???...
  6. Almanzor

    rellenar con aceite de diferente marca???

    Hombre yo no sé si sale rentable o no, lo que está claro es que ni la de 4 litros ni la de 1 litro la voy a llevar en el maletero, porque vaya que se abra y para que queremos más. Además no creo que sea bueno, ya que si dejas el coche al sol...ufh!! el aceite debe calentarse sobremanera y perder cualidades, no??... A ver si alguien da una idea de como llevar un pequeño bote de 1 litro, donde acoplarlo y tal... Yo el de 4 litros lo voy a tener en mi casa, y eso si, antes de cada viaje medio que, a mirar el nivel... Y con respecto a mi consumo, pues a mí me sucedió como a ti VitualSaM, a los 7000 más o menos le rellené medio litro porque vi que la aguja estaba casi al limite del minimo...y luego a los 10.000 él solito me pidió mas aceite al encenderse el testigo de alarma...y hasta ahora... De todas formas, por lo que he leido de post antiguos parece que es normal, es más, 1 litro en los primeros 10.000 km parece que es hasta bueno, lo raro sería que no los consumiese...y parece que a partir de ahora la cosa debe moderarse, hasta puede que no consuma más ni una gota, pero por si acaso más vale estar prevenidos... La tienda AURGI donde compré la lata de 4 litos del CASTROL era en Sevilla, al lado de Alcala de Guadaira., de donde yo soy ...pero creo que la oferta era a nivel nacional... Un salu2!
  7. Hola a todos!, A ver si me podéis resolver esta duda que me ha surgido. Resulta que le llevo ya hecho a mi A3 2.0 TDI 140 CV unos 10.600 km aproximadamente. En ese kilometraje y este tiempo (De finales de Diciembre hasta ahora, Julio) le he tenido que reponer 2 veces aceite. Como tengo el dichosito LongLife, la 1ª vez "piqué" en el concesionario con la botellita de 1l litro de REPSOL, que parece que es el que le han puesto desde el principio (un 0-30W con las especificaciones 506.00 y 506.01) y me clavaron 24 euros... Pues nada, aunque espero no tener que volverle a rellenar en bastante tiempo, como uno nunca sabe con estos motores nuevos "glotones de aceite", ayer al pasar por Aurgi y ver el aceite CASTROL SLX Lonlife II (0-30W, y tambien con especificaciones 506.00 y 506.01) no me lo pensé 2 veces y me compré la garrafa de 4 litos que estaba en oferta a 45 €...lo que supone un ahorro considerable... El problema está en que llegada la hora de que se me encendiera la lucecita de nivel bajo de aceite, o que yo comprobara que hay que rellenar...habría algún problema en rellenarle con este aceite???... Yo entiendo que es exactamente igual que el Repsol, tan sólo cambia la marca (y además pienso que para mejor, pues me parece CASTROL más marca que REPSOL en cuanto a aceite, pero para gustos... Por otro lado comentar que este aceite CASTROL SLX 0-30W Lonlife II (503.00/506.00 & 506.01) pone en su etiqueta que es un "producto especifico para AUDI" ..y no solo eso, si no que añade que es "el mejor producto recomendado en exclusiva para todos los modelos AUDI gasolina o diesel inlcuidos los bomba/inyector con intervalos alargados de mantenimiento Garantia Longlife"...ante eso que más queda añadir??? Que si se pueden mezclar????...GRACIAS.. B)
  8. Almanzor

    No me han puesto aceite en el motor

    Y hay algún problema en echarle de más???...yo he tenido que echar aceite hace una semana porque se me encendió la lucecita de minimo (2ª vez, llevo 9.500 km... ) y esta vez a diferencia de la 1ª que lo puse justito, me he pasado un poco, tampoco mucho, pero vamos que me marca por encima del maximo... Mi mecanico de confianza me ha dicho que no hay problema, es eso cierto o no???...que pasa cuando se le echa de más???...gracias...
  9. Almanzor

    Se pierde la sintonizacion de la radio

    Yo también tengo el mismo problema, pero ya se posteó por aqui un tema sobre esto y la solucion es facil, darle al botoncito de TP, con lo desactivamos el RDS y punto... Ahora, que ya me deja helado lo que comenta porkozip que la ha llevado al conce y admiten que hay errores, no sé si de configuracion o q... Yo como por lo demás funciona correctamente y va DPM prefiero que no la toquen mucho a ver si la ponen peor, ya que en mi caso desactivando el RDS se soluciona el problema...
  10. Almanzor

    ¿De qué os arrepentís?

    Pues yo no es que arrepienta de no haberle puestos los siguientes "extras"...es que el presupuesto no daba para más , a saber: Asientos en Alcantara/cuero y con regulacion electrica DVD/navegador y sist. sonido bose Techo solar Paquete no fumador (esto no es por falta de presupuesto, es que no me enteré...) Faros de Xenon Retrovisores pleglables electricamente y calefactables Y lo que más me arrepiento de no haberle puesto, pero es que no existia cuando lo pedí es el cambio DSG...eso es imperdonable!!! Salu2!
  11. Almanzor

    problemillas en los 2.0 tdi

    Yo al igual que Manu si no me hubiera enterado aqui no le habria dado la mayor importancia, porque realmente cuando lo hace, que es muy poco es algo casi imperceptible... Pero la verdad es que es una triste güasa que la cosa sea jodida de veras en según que "series"...porque a mi no me queda claro que a partir de un cierto dia ya todos dejaron de hacer vibraciones...ASI que la cosa sigue sin estar clara y creo que de respuesta oficial nada, no???...(es que he estado "missing" 1 mes más o menos y no ´se si ha habido algún comunicado oficial al respecto...si lo hubiera a ver si me deciis algo..., vale? Salu2!
  12. Almanzor

    visita al taller..jajajaj, jajajajaj

    Si claro, reir para no llorar...jod**!! mira que los hay con cara.... Sin embargo en mi caso yo no tengo quejas, es más, hoy me ha ocurrido algo que aunque no pensaba "postearlo", creo que podría venir al cuento de tu tema, para que se sepa que no todos los comerciales de AUDI son iguales...os cuento: Hoy he ido a SEVILLA-WAGEN a comprar una latita de aceite para el coche (porque el jodio, aunque poco, resulta que come aceite, y aunque aún no se me ha encendido ninguna lucecita he podido comprobar mediante la varilla que está un pelín bajo, por lo que voy a echarle 0,5 l, y a ver que pasa... ). Y cuando me iba, sale el comercial que me vendió el coche y me dice: "Pero hombre, como te vas a ir si saludarme y decirme como te va el coche, y tal y tal..."...pues nada, acto seguido le cuento como me va y...atención!!!, sin que yo le diga nada, se fija en que tengo un par de arañacillos/rozaduras en la puerta y faldón trasero y me dice, sin yo decirle nada, que me espere que me las va a quitar. Dicho y hecho, aparece con un botecillo con una especie de cera rosa y un trapo y me deja el coche flama!!!!...además me dice que cuando me vuelva a pasar que lo lleve por allí...eso es ATENCIÓN POSTVENTA, y TRATO PERSONALIZADO... La verdad es que estoy muy contento porque que me haya desaparecido ese primer rayón que tanto me dolió y que me hicieron al 2º dia de tener el coche, y además me comentó lo del CD ese del parche para las vibraciones, que si lo notaba muy molesto que lo llevara y lo arreglaban en un momento...de lujo, vamos!!! Pues nada, para que veáis que hay de todo...
  13. Almanzor

    "Patada" en 1ª

    Oye pues es verdad, yo también lo he notado, creí que era una paranoia pero...veo que no...me quedo más aliviado , y en general estoy con lo de que la 1ª es solo pa ponerlo en marcha...eso de derrapar en una salida es demasiado "tunning"... , se lo dejamos a los "leones"
  14. Almanzor

    GRAN DIFERENCIA EN EL CONSUMO TDI

    Pues yo que ya llevo 2 meses, y que siempre tengo el clima puesto a 22ºC(en modo normal, nada de "Economy"), y que más o menos ando por todos los sitios (ciudad, carretera, autovia y autopista...), según el FIS me marca una media de 7,2 l, y según mis calculos que he venido haciendo me salen pues eso, unos 7- 7,1 l...lo que quiere decir que el FIS es muy ilustrativo del consumo medio, y es bastante de fiar, al menos el mío... Por cierto que la velocidad media que me marca es de 46 km/h.... Yo lo considero normal...ni mucho, ni poco...al menos por las pruebas que he leido del coche...
  15. Almanzor

    Ke tal Almanzor???? como va el buga??

    Ja ja estás igual que yo...y ya voy para 2 meses!!! ...cada vez que lo aparco me quedo embobado con la linea, y el interior como tú dices a tol mundo le encanta... Cierto lo de que gira plano...eso es estabilidad!!!!... Lo único que no coincido contigo es en lo del manual, lo cogí el 1º dia pero a la media hora lo dejé...eso es un tocho infumable!!!..prefiero ir descubriendo las cosas por su propia lógica... Esi sí, ya que lo lees, si te enteras de algo interesante pues dímelo ...y ya puestos, a ver si me dices si es normal que una vez cerrado el coche la luz de emergencia (la de los 4 intermitentes, vamos) siga encendida no sé cuanto tiempo... Gracias...
×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.